Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 163 messaggi ]  Vai alla pagina Precedente  1 ... 5, 6, 7, 8, 9
Autore Messaggio
 Oggetto del messaggio: Re: [HOW-TO] Ripotenziare la Z750 2007-2010
MessaggioInviato: lun mag 14, 2012 3:58 am 
Non connesso
Fermone
Fermone

Iscritto il: ven mag 11, 2012 6:49 pm
Messaggi: 8
Località: caravaggio (BG)
Nome: stefano
Moto: z750
Sesso: M
ragazzi sono disperato sto cercando qualcuno che mi venda il kit di depotenziamento o almeno qualcuno che mi die le misure per costruire la placchetta vi prego aiutatemi


Top
 Profilo  
 
 Oggetto del messaggio: Re: [HOW-TO] Ripotenziare la Z750 2007-2010
MessaggioInviato: sab mag 11, 2013 9:09 pm 
Non connesso
Supporter 2014
Supporter 2014
Avatar utente

Iscritto il: sab lug 02, 2011 4:23 pm
Messaggi: 481
Nome: Luca
Moto: Z750RR
Sesso: M
Provincia: Latina
Salve, ho ripotenziato la mia zeta, ma avrei una domanda. La placchetta dopo ore di lavoro, santi e svariate madonne, è venuta via, ma per quanto riguarda il jack ho un grosso dubbio: sotto la sella passeggero ho un jack quasi trasparente con un ponticello all'estremità, collegato! Mentre il conce mi ha dato un altro jack ma di colore nero e senza ponti alla fine, per di più non si neanche collega all'attacco interessato.

Cosa devo fare? Semplicemente eliminare il jack ponticellato? A dire il vero ho fatto qualche km senza placchetta ma con il jack collegato e pare andare bene!

Help! :nooo:

_________________
Don't waste your time!

I cavalli sono nella tua mano destra, non cercarli altrove...


LA MIA Z750RR :twisted:


Top
 Profilo  
 
 Oggetto del messaggio: Re: [HOW-TO] Ripotenziare la Z750 2007-2010
MessaggioInviato: mer giu 24, 2015 8:57 pm 
Non connesso
Fermone
Fermone

Iscritto il: mer giu 24, 2015 8:36 pm
Messaggi: 1
Nome: simone
Moto: Z750
Sesso: M
Provincia: Teramo
BEAR ha scritto:
Salve, ho ripotenziato la mia zeta, ma avrei una domanda. La placchetta dopo ore di lavoro, santi e svariate madonne, è venuta via, ma per quanto riguarda il jack ho un grosso dubbio: sotto la sella passeggero ho un jack quasi trasparente con un ponticello all'estremità, collegato! Mentre il conce mi ha dato un altro jack ma di colore nero e senza ponti alla fine, per di più non si neanche collega all'attacco interessato.

Cosa devo fare? Semplicemente eliminare il jack ponticellato? A dire il vero ho fatto qualche km senza placchetta ma con il jack collegato e pare andare bene!

Help! :nooo:


salve anch'io ho preso una z750 usata da poco tempo, depotenziata solo a libretto, ho notato però che sotto la sella passeggero c'è quel ponticello con il cavo nero e giallo collegato allo spinotto... bisogna togliere anche quello ?


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 163 messaggi ]  Vai alla pagina Precedente  1 ... 5, 6, 7, 8, 9

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
cron