Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 6 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Liquido guarnizione???
MessaggioInviato: sab mar 23, 2013 9:22 am 
Non connesso
Fermone
Fermone

Iscritto il: mar set 20, 2011 8:01 pm
Messaggi: 10
Nome: Salvo
Moto: Z1000
Sesso: M
Ciao a tutti!!!

Non scrivo da parecchio e purtroppo mi trovo a scrivervi per una bruttissima sensazione...

Ieri per la seconda volta in 6 gg mi è uscito del liquido refrigerante da una guarnizione della parte bassa del motore. Non è dal manicotto del radiatore. E' proprio dal motore! vi posto qualche foto!
Non ho idea della natura del danno. Volevo solo sapere se qualcuno di voi ha avuto un problema analogo.

Premesso che ho già cercato nei vari topic, argomenti, post, ecc ecc e non ho trovato veramente nulla!

La cosa mi preoccupa particolarmente!!!!

Help me!!!! :( :? :cry: :guru:

Immagine

Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: Liquido guarnizione???
MessaggioInviato: sab mar 23, 2013 10:12 am 
Non connesso
Neofita
Neofita
Avatar utente

Iscritto il: dom lug 19, 2009 10:39 pm
Messaggi: 446
Località: KZ-IT-ZA-UK-TUN-US-AZ
Nome: Alberto
Moto: Z1000
Sesso: M
Pulisci macchia e controlla serragio viti., e poi vedi se perde ancora. Cerca di usare la coppia di serraggio corretta se riesci, vedi manuale officina.

_________________
La mente e' come un paracadute se non la apri non funziona!

Cervello ben collegato prima di partire, sempre.

Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: Liquido guarnizione???
MessaggioInviato: sab mar 23, 2013 10:21 am 
Non connesso
Fermone
Fermone

Iscritto il: mar set 20, 2011 8:01 pm
Messaggi: 10
Nome: Salvo
Moto: Z1000
Sesso: M
camualb ha scritto:
Pulisci macchia e controlla serragio viti., e poi vedi se perde ancora. Cerca di usare la coppia di serraggio corretta se riesci, vedi manuale officina.



intendi il serraggio dei dadi/bulloni del corpo cilindri? non ho idea di dove si ci arrivi.... :(


Top
 Profilo  
 
 Oggetto del messaggio: Re: Liquido guarnizione???
MessaggioInviato: sab mar 23, 2013 10:53 am 
Non connesso
Neofita
Neofita
Avatar utente

Iscritto il: dom lug 19, 2009 10:39 pm
Messaggi: 446
Località: KZ-IT-ZA-UK-TUN-US-AZ
Nome: Alberto
Moto: Z1000
Sesso: M
salvo.lm87 ha scritto:
camualb ha scritto:
Pulisci macchia e controlla serragio viti., e poi vedi se perde ancora. Cerca di usare la coppia di serraggio corretta se riesci, vedi manuale officina.



intendi il serraggio dei dadi/bulloni del corpo cilindri? non ho idea di dove si ci arrivi.... :(


A pag 270 del manuale officina c'e' un'esploso della parte superiore motore. dovresti vedere dove è esattamente la perdita e stringere le viti. Se non hai il manuale mandami PM che te lo invio.
Se la risolvi sei a posto se no ti serve il mecca. :(

_________________
La mente e' come un paracadute se non la apri non funziona!

Cervello ben collegato prima di partire, sempre.

Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: Liquido guarnizione???
MessaggioInviato: sab mar 23, 2013 4:17 pm 
Non connesso
PolSpam
PolSpam
Avatar utente

Iscritto il: lun apr 11, 2011 7:16 pm
Messaggi: 48649
Località: Iglesias city
Nome: Christian
Moto: Z750ライムグリーン
Sesso: M
Provincia: Cagliari
Non esce dalla guarnizione ma da piu' su....infatti da quelle parti c'e' un manicotto....smonta il serbatoio benzina e lo vedrai..al limite ci saranno da stringere le fascette :wink:

_________________
ImmagineImmagine
SUPPORTER Z-It.: 2012 n° 15/ 2013 n° 41 >>erMotoMonnezza<<
deffu ha scritto:
se qualcuno ha una vita demmerda conviene farsi leggere il culo anziché la mano :lol3: :lol3: :lol3: :lol3:


Top
 Profilo  
 
 Oggetto del messaggio: Re: Liquido guarnizione???
MessaggioInviato: sab apr 13, 2013 8:46 pm 
Non connesso
Supporter 2014
Supporter 2014
Avatar utente

Iscritto il: ven feb 20, 2009 8:14 pm
Messaggi: 779
Località: La ridente Vimercate
Nome: Luca
Moto: ZX6R09 race ediscion
Sesso: M
Provincia: Monza e della Brianza
mi aggiungo anche io....anche il mio millone ha un piccola perdita dalla guarnizione del coperchio valvore, la pulisco ma appena la uso si ripresenta. lunedì mi recherò dal mio meccanico e sentiamo cosa mi dice, se posso andare avanti ancora un pò o se è meglio farla subito.
dato che tra poco c'è anche il raduno vorrei essere tranquillo.

_________________
Kawasaki Z750 arancio 2004-2006
Kawasaki Z1000 verde 2007-2009
Kawasaki Ninja ZX-6R 2009-2013
BMW S1000RR nel duemilaecredici
...to be continued


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 6 messaggi ] 

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a: