Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 6 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Problema rumore cambio in sesta
MessaggioInviato: mar set 18, 2018 1:28 pm 
Non connesso
Fermone
Fermone

Iscritto il: mar set 18, 2018 1:14 pm
Messaggi: 4
Nome: Tommaso
Moto: z1000
Sesso: M
Provincia: Brescia
Buongiorno a tutti, ho appena acquistato una z1000 2003 (34000km di cui 6000 in questi due mesi) che sembrava tenuta benissimo, tutta originale fino al secondo proprietario (1 proprietario fino al 2009, poi tenuta in garage, presa nel 2018 da un altro). Provandola prima dell'acquisto non ho potuto provare la sesta a 2-3000 giri, e adesso mi accorgo che fa un rumore particolare solo in accelerazione e mai in rilascio, come se ci fosse in più un motore elettrico che accelera insieme al motore. Ovviamente a 100 all'ora viene completamente nascosto dal suono e dal vento. Se scalo in quinta, non si sente più, allo stesso regime di giri. Tutte le marce sono perfette, entrano ed escono come burro. La mia opinione, dato che se fossero i cuscinetti cambio lo farebbe ad ogni marcia, e che possa essere l'ingranaggio della sesta più rumoroso o segnato. A qualcuno è già capitato? Una tensione eccessiva della catena sul pignone potrebbe fare lavorare male solo degli ingranaggi piuttosto che altri?
Grazie mille


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problema rumore cambio in sesta
MessaggioInviato: mar set 18, 2018 7:38 pm 
Non connesso
Neofita
Neofita
Avatar utente

Iscritto il: sab apr 04, 2015 1:43 pm
Messaggi: 453
Nome: Roby
Moto: Z 1000 Old
Sesso: M
Provincia: Brescia
Da dove senti provenire il rumore?
Se non ci dici almeno questo diventa difficile capire cosa potrebbe essere...

_________________
E' più pericoloso un asino in sella che 100 cavalli sotto il sedere


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problema rumore cambio in sesta
MessaggioInviato: mer set 19, 2018 8:02 am 
Non connesso
Fermone
Fermone

Iscritto il: mar set 18, 2018 1:14 pm
Messaggi: 4
Nome: Tommaso
Moto: z1000
Sesso: M
Provincia: Brescia
Proviene dalla zona cambio/frizione sembra. Sui carter grigi sotto la sella sento proprio delle vibrazioni. Però difficile capirlo mentre vado in sesta, piano che vado sono a 50 all'ora. Dovrei provare mettendola sul cavalletto. Stasera la faccio provare ad un meccanico.


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problema rumore cambio in sesta
MessaggioInviato: mer set 19, 2018 6:02 pm 
Non connesso
Neofita
Neofita
Avatar utente

Iscritto il: sab apr 04, 2015 1:43 pm
Messaggi: 453
Nome: Roby
Moto: Z 1000 Old
Sesso: M
Provincia: Brescia
Stando seduti sulla moto il carter frizione sta sulla destra mentre il cambio a sinistra, com'è possibile che senti il rumore su entrambi?
Poi, i fianchetti di plastica di cui parli hanno una vite e dei perni in plastica per fissarli, magari si è solo allentata la vite, prova a dargli una tirata.

_________________
E' più pericoloso un asino in sella che 100 cavalli sotto il sedere


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problema rumore cambio in sesta
MessaggioInviato: sab set 22, 2018 7:25 pm 
Non connesso
Neofita
Neofita

Iscritto il: dom dic 13, 2015 11:01 am
Messaggi: 72
Nome: Fra
Moto: z750
Provincia: -Estero-
Ma non è che il rumore che senti è il fatto di essere un po troppo basso di giri e sforzi il motore?

E' pur vero che la moto anche in sesta a bassi regimi spinge e sale comunque senza problemi,ma in ogni caso è sempre sotto sforzo in una zona di sotto coppia e un rapporto lungo.

Un po come quando con un auto non troppo potente affondi sul pedale in marcia alta e senti quella "rombosità" che ti fà "capire" di dover scalare.....

Pura ipotesi eh.....ma solamente per cercare a distanza di capire il tuo problema!

Facci sapere meglio :wink:


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problema rumore cambio in sesta
MessaggioInviato: mer set 26, 2018 8:02 am 
Non connesso
Fermone
Fermone

Iscritto il: mar set 18, 2018 1:14 pm
Messaggi: 4
Nome: Tommaso
Moto: z1000
Sesso: M
Provincia: Brescia
Niente. Diagnosi meccanico, ingranaggio della sesta segnato o addirittura forchetta piegata che non riesce ad innestare bene. Il rumore non era proprio normale e mi ha detto tra l'altro che è la prima Z che vede con quel problema. Bene insomma! Peccato me ne sia accorto solo dopo.


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 6 messaggi ] 

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a: