Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 14 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: problemi pinze zx10r
MessaggioInviato: gio set 03, 2015 12:29 am 
Non connesso
Pilota
Pilota
Avatar utente

Iscritto il: dom ott 10, 2010 2:35 pm
Messaggi: 1903
Località: torino
Nome: giulio
Moto: z 750 - r
Sesso: M
Provincia: Torino
Immagine

Immagine


ragazzi qualcuno di voi che monta le pinze zx10r fino al 2007 sulla zeta ha riscontrato problemi? parlo di lunghezza della corsa della leva freno

_________________
-------------------------------------------------------------------------------------------

ImmagineImmagineImmagineImmagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: problemi pinze zx10r
MessaggioInviato: gio set 03, 2015 4:52 pm 
Non connesso
Spriss Man
Spriss Man
Avatar utente

Iscritto il: ven dic 03, 2004 3:13 pm
Messaggi: 59670
Località: Urbisaglia MC
Nome: il "non ultimo"
Moto: Tuono V4 Factory
Sesso: M
Provincia: Macerata
Non è che il problema sia la pompa?

inviato dal mio neurone buono con tapatalk

_________________
amicoamme ANUBI!

- V4 FACTORY -
Immagine

2006 Cortona, KawaDay Imola, Foligno - 2007 Magione - 2008 Kawa Day Misano - 2010 Saltino - 2011 Amiata, Zday Adria - 2012 Camerino, Zday Adria - 2013 Chianti, Zday Modena, 10° Z.it - 2014 Predazzo - 2015 TT Amiata - 2016 Città di Castello - 2017 Raduno dei Leoni - 2018 Trentino Reloaded

IMPERO TRICOLORE


Top
 Profilo  
 
 Oggetto del messaggio: Re: problemi pinze zx10r
MessaggioInviato: mar set 08, 2015 1:18 pm 
Non connesso
Pilota
Pilota
Avatar utente

Iscritto il: dom ott 10, 2010 2:35 pm
Messaggi: 1903
Località: torino
Nome: giulio
Moto: z 750 - r
Sesso: M
Provincia: Torino
No la pompa non centra.adesso ho messo una discacciati 19x20 e il problema è lo stesso

Inviato dal mio GT-I9300 utilizzando Tapatalk

_________________
-------------------------------------------------------------------------------------------

ImmagineImmagineImmagineImmagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: problemi pinze zx10r
MessaggioInviato: mar set 08, 2015 1:57 pm 
Non connesso
Fuoriclasse
Fuoriclasse
Avatar utente

Iscritto il: mer dic 26, 2012 10:59 pm
Messaggi: 11268
Località: Bisiacaria
Nome: Christian
Moto: GSX S-1000
Sesso: M
Provincia: Gorizia
yoyo-750 ha scritto:
No la pompa non centra.adesso ho messo una discacciati 19x20 e il problema è lo stesso

Inviato dal mio GT-I9300 utilizzando Tapatalk


Qualche discacciati come anche qualche braking hanno riscontrato problemi e non pompavano a dovere con conseguente corsa allungata.
hai provato a montare un'altra pompa? Magari di qualche amico? Potresti provare con una pompa più potente! :wink:

_________________
Immagine

LA Z DEL CHRIS!


Top
 Profilo  
 
 Oggetto del messaggio: Re: problemi pinze zx10r
MessaggioInviato: mar set 08, 2015 11:49 pm 
Non connesso
Pilota
Pilota
Avatar utente

Iscritto il: dom ott 10, 2010 2:35 pm
Messaggi: 1903
Località: torino
Nome: giulio
Moto: z 750 - r
Sesso: M
Provincia: Torino
to manco a farlo apposta....
scrivo "problemi freni kawasaki zx10r" e guarda cosa esce...

http://www.motoclub-tingavert.it/p7379394s.html

_________________
-------------------------------------------------------------------------------------------

ImmagineImmagineImmagineImmagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: problemi pinze zx10r
MessaggioInviato: mar set 08, 2015 11:57 pm 
Non connesso
Pilota
Pilota
Avatar utente

Iscritto il: dom ott 10, 2010 2:35 pm
Messaggi: 1903
Località: torino
Nome: giulio
Moto: z 750 - r
Sesso: M
Provincia: Torino
chris.81 ha scritto:
yoyo-750 ha scritto:
No la pompa non centra.adesso ho messo una discacciati 19x20 e il problema è lo stesso

Inviato dal mio GT-I9300 utilizzando Tapatalk


Qualche discacciati come anche qualche braking hanno riscontrato problemi e non pompavano a dovere con conseguente corsa allungata.
hai provato a montare un'altra pompa? Magari di qualche amico? Potresti provare con una pompa più potente! :wink:




la pompa non centra niente, ste pinze mi han sempre dato problemi... 4 pompe han cambiato: z originale, zx6r 2008, r1 2003, e adesso la discacciati dal pieno 19x20 (non c'è una pompa più potente di così)

non è che non frenano, è che la leva è lunga prima di diventare dura e pare che sia perchè i pistoncini si allontanano e utilizzi parte della pompata utile per riallinearli

Mi chiedo come mai su z italia con tutta la gente che mette le pinze del ninja nessuno abbia riscontrato questo problema. Sul topic si parla di tokiko 4 pistoncini radiali dello zx10 2006

_________________
-------------------------------------------------------------------------------------------

ImmagineImmagineImmagineImmagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: problemi pinze zx10r
MessaggioInviato: mer set 09, 2015 2:53 pm 
Non connesso
Supporter 2014
Supporter 2014
Avatar utente

Iscritto il: mar ago 21, 2012 2:04 am
Messaggi: 2896
Nome: Michael
Moto: Z750 '06 Kiki
Sesso: M
Provincia: Ferrara
non avevi preso quelle dell'r6?

_________________
Immagine

...:::Kiki:::...

Faccialibro


Top
 Profilo  
 
 Oggetto del messaggio: Re: problemi pinze zx10r
MessaggioInviato: sab set 12, 2015 11:09 pm 
Non connesso
Supporter 2016
Supporter 2016
Avatar utente

Iscritto il: mer mar 04, 2009 2:53 pm
Messaggi: 3137
Località: imperia
Nome: montanaro87
Moto: Z 1000
Sesso: M
Provincia: Imperia
Ip ho avuto il tuo stesso problema,
Le pinze sono cotte, devi comprare un kit revisione, ( lo trovi solo su ebay in un negozio inglese) non ti spaventare alla parola revisione, è una cavolata, apri le pinze, sfili i pistoncini, levinle guarnizioni vecchie, pulisci tutto a dovere, monti le guarnizioni nuove e rimonti tutto, mi sembra che qui sul forum abbia fatto una guida bucefalo
Se hai bisogno chiedi pure;)

Inviato dal mio GT-I9300 utilizzando Tapatalk

_________________
ImmagineImmagine
segnati sulla mappa degli zetisti!
la mia z...
montanaro87 ha scritto:
igor una volta che ti sei piegato mica puoi pretendere di sapere chi ti sta dietro... :lol: :fuck: :lol:

volere è potere....


Top
 Profilo  
 
 Oggetto del messaggio: Re: problemi pinze zx10r
MessaggioInviato: dom set 13, 2015 12:26 pm 
Non connesso
Pilota
Pilota
Avatar utente

Iscritto il: dom ott 10, 2010 2:35 pm
Messaggi: 1903
Località: torino
Nome: giulio
Moto: z 750 - r
Sesso: M
Provincia: Torino
ormai ho preso le pinze dell r6...ma vorrei proprio vedere di revisionarle e vedere se risolvo il difetto

_________________
-------------------------------------------------------------------------------------------

ImmagineImmagineImmagineImmagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: problemi pinze zx10r
MessaggioInviato: mer set 16, 2015 1:50 pm 
Non connesso
Supporter 2016
Supporter 2016
Avatar utente

Iscritto il: mer mar 04, 2009 2:53 pm
Messaggi: 3137
Località: imperia
Nome: montanaro87
Moto: Z 1000
Sesso: M
Provincia: Imperia
Vedrai che risolvi, quando sono cotte i pistoncini anziché rimanere fermi tornano indietro, è per quello che la leva si allunga

Inviato dal mio GT-I9300 utilizzando Tapatalk

_________________
ImmagineImmagine
segnati sulla mappa degli zetisti!
la mia z...
montanaro87 ha scritto:
igor una volta che ti sei piegato mica puoi pretendere di sapere chi ti sta dietro... :lol: :fuck: :lol:

volere è potere....


Top
 Profilo  
 
 Oggetto del messaggio: Re: problemi pinze zx10r
MessaggioInviato: mer set 23, 2015 4:00 pm 
Non connesso
Pilota
Pilota
Avatar utente

Iscritto il: dom ott 10, 2010 2:35 pm
Messaggi: 1903
Località: torino
Nome: giulio
Moto: z 750 - r
Sesso: M
Provincia: Torino
hai il link del kit revisione?perche non lo trovo

_________________
-------------------------------------------------------------------------------------------

ImmagineImmagineImmagineImmagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: problemi pinze zx10r
MessaggioInviato: mer set 23, 2015 11:07 pm 
Non connesso
Supporter 2016
Supporter 2016
Avatar utente

Iscritto il: dom feb 24, 2008 12:51 pm
Messaggi: 9824
Località: vallesina
Nome: Pappo
Moto: 1299s
Sesso: M
Provincia: Ancona
Son curioso anche io, potrei aggiungerlo ai lavoretti invernali

Inviato dal mio Nexus 5 utilizzando Tapatalk

_________________
.: La mia ex z750... GIOIA :.
.: La mia ex streetfighter... BESSIE :.
si tribola e si fatica per la panza e per la fic@... e per la moto!


Top
 Profilo  
 
 Oggetto del messaggio: Re: problemi pinze zx10r
MessaggioInviato: sab set 26, 2015 9:45 pm 
Non connesso
Pilota
Pilota
Avatar utente

Iscritto il: dom ott 10, 2010 2:35 pm
Messaggi: 1903
Località: torino
Nome: giulio
Moto: z 750 - r
Sesso: M
Provincia: Torino
Ho trovato il kit revisione per il 636 ma non per lo zx10 di quegli anni

Inviato dal mio A0001 utilizzando Tapatalk

_________________
-------------------------------------------------------------------------------------------

ImmagineImmagineImmagineImmagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: problemi pinze zx10r
MessaggioInviato: sab set 26, 2015 9:47 pm 
Non connesso
Pilota
Pilota
Avatar utente

Iscritto il: dom ott 10, 2010 2:35 pm
Messaggi: 1903
Località: torino
Nome: giulio
Moto: z 750 - r
Sesso: M
Provincia: Torino
Che poi non so nemmeno se sono uguali le tokiko del 636 con il 1000
E non so nemmeno se quelle oro del 2004/2006 sono le stesse di quelle nere del 2007

Inviato dal mio A0001 utilizzando Tapatalk

_________________
-------------------------------------------------------------------------------------------

ImmagineImmagineImmagineImmagine


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 14 messaggi ] 

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a: