Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 28 messaggi ]  Vai alla pagina Precedente  1, 2
Autore Messaggio
 Oggetto del messaggio: Re: problema con pompa freno
MessaggioInviato: sab mar 12, 2011 6:59 pm 
Non connesso
Pilota
Pilota

Iscritto il: sab mar 05, 2011 6:33 pm
Messaggi: 1010
Località: Terlizzi (BA)
Nome: adamo
Moto: z1000 ex zetina
Sesso: M
grazie per il topic lo faccio subito il battito viene dal motore e man mano che si riscalda diminuisce ma rimane

_________________
Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con pompa freno
MessaggioInviato: mer mar 16, 2011 1:36 am 
Non connesso
Fermone
Fermone

Iscritto il: dom gen 30, 2011 5:13 am
Messaggi: 26
Località: MILANO
Nome: Stefano
Moto: Z750 04/06
Sesso: M
penso di aver trovato il problema...
ho guardato il libretto delle istruzioni della mia z750 e del zx10r 2005, ho notato che la z esce di casa con dischi da 300mm e con piastra frenante spessa 4mm invece lo zx10r con piastra frenante da 5.5 mm
ho anche le pastiglie quasi finite...sara quello il problema del fatto che ho la corsa troppo lunga????
se si riuscite a dirmi quali sono i dischi originali anche di altre moto che posso montare sui cerchi originali dello z?? ho provato quelli originali del 10r 2005 ma non si montano! :?
:mumble: :mumble: :mumble:


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con pompa freno
MessaggioInviato: mer mar 16, 2011 8:56 am 
Non connesso
Spammer 4
Spammer 4
Avatar utente

Iscritto il: sab set 02, 2006 2:34 pm
Messaggi: 19814
Località: bornasco
Nome: cesare
Moto: CBR1000RR Open
Sesso: M
Provincia: Pavia
lo spessore dei dischi, da solo un pò di gioco a vuoto all'inizio. Io ho il cerchio della zeta, a la mia brembo non è mai arrivata vicino la manopola. C'è solo un pò di corsa a vuoto, ma niente di problematico, poi mura e frena benissimo, con una corsa della leva minore rispetto all'impianto originale.
Cmq i dischi della zeta dovrebbero essere da 4.5 mm. Altri dischi che montano sono quelli dello zx7r-zx9r-zx12r. Ma sono dischi da 320 mm, quindi devi spessorare le pinze e premere viti più lunghe


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con pompa freno
MessaggioInviato: mer mar 16, 2011 9:50 am 
Non connesso
Pilota
Pilota
Avatar utente

Iscritto il: dom mag 04, 2008 12:42 pm
Messaggi: 4219
Località: Casella (GE)
Nome: Ally
Moto: Gsx r750 - Kiki -
Sesso: M
i dischi nuovi della z sono da 4.5mm....4mm è il minimo... :wink:

_________________
...SE SEI INCERTO...TIENI APERTO!!!

ImmagineImmagine
Un asino...puoi ferrarlo quanto vuoi...che non diventerà mai un cavallo da corsa


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con pompa freno
MessaggioInviato: mer mar 16, 2011 11:25 am 
Non connesso
Fermone
Fermone

Iscritto il: dom gen 30, 2011 5:13 am
Messaggi: 26
Località: MILANO
Nome: Stefano
Moto: Z750 04/06
Sesso: M
si si lo so io parlavo di massima tolleranza delle 2 moto!!...zx7r 9r 12r di che annata?
senno ho guardato anche i dischi scardino??? secondo voi come sono?
per la garanzia che offrono sui lavori che fanno a me sembrano affidabili no?


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con pompa freno
MessaggioInviato: mer mar 16, 2011 11:35 am 
Non connesso
Spammer 4
Spammer 4
Avatar utente

Iscritto il: sab set 02, 2006 2:34 pm
Messaggi: 19814
Località: bornasco
Nome: cesare
Moto: CBR1000RR Open
Sesso: M
Provincia: Pavia
a memoria, mi sembra zx9r 02/03. 7r mi sembra tutte le annate. Basta andare sul sito della braking,cercare nel catalogo i prodotti per il 9r, poi cliccare sul codice dei dischi e si apre una finestra con le caratteristiche del disco e su quali moto montano.
Per quanto riguarda i dischi di scardino, cerca le opinioni in rete... Io non ho letto cose buone a riguardo


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con pompa freno
MessaggioInviato: mer mar 16, 2011 7:45 pm 
Non connesso
Fermone
Fermone

Iscritto il: dom gen 30, 2011 5:13 am
Messaggi: 26
Località: MILANO
Nome: Stefano
Moto: Z750 04/06
Sesso: M
a quanto pare sono piuttosto buoni in pista ma peccano un po su strada... :mumble: :mumble: :mumble:
cerchero ancora....


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con pompa freno
MessaggioInviato: lun ago 03, 2015 6:12 pm 
Non connesso
Neofita
Neofita
Avatar utente

Iscritto il: mer nov 12, 2014 4:21 pm
Messaggi: 417
Località: Mirano (VE)
Nome: Enrico
Moto: Z750 '05
Sesso: M
Provincia: Venezia
Riprendo l'argomento..

Sulla mia z old monto questi componenti:

pompa 636 2005
tubi in treccia
pinze z1000 old
pasticche SBS RS

Ho il problema che la pompa diventa regolarmente spugnosa.. un mese prima di montare le pinze avevo dovuto fare lo spurgo perchè la leva era diventata lunghissima.. poi il mecca mi ha montato le pinze e ho lasciato adattare il tutto.. all'inizio era buona, poi si è allungata.. settimana scorsa nuovo spurgo massiccio, leva bella dura ma ora ci risiamo.. nel weekend ho fatto 2-300 km e sento che si sta riammorbidendo..

Temo che la pompa tiri aria da qualche parte.. :(

Che faccio? La butto nel gabicesso? :cesso: Non credo sia un problema di spurgo perché per qualche centinaio di km va bene e poi torna a rompere le balle.. a sto punto risolvo del tutto e cambio pompa.. alternative economiche adattando una pompa di altra moto? anche se c'è sempre il dubbio di avere una pompa con problemi.. :schiaffo:

_________________
---> La zetella di Rico <---
Immagine


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 28 messaggi ]  Vai alla pagina Precedente  1, 2

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a: