Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 16 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Vibrazione in partenza Z900
MessaggioInviato: ven giu 16, 2017 8:00 pm 
Non connesso
Fermone
Fermone

Iscritto il: ven giu 13, 2008 12:11 pm
Messaggi: 7
Moto: Zetina '06
Buongiorno a tutti!

Sono un neo possessore di Z900, presa giusto giusto oggi pomeriggio, quindi ancora nuova!

Non è la prima Z che ho, infatti anni or sono ho macinato km e km con una Z750 prima serie, per poi abbandonarla prima per uno scooterone (non me ne abbiate, mi serviva per arrivare comodamente al vecchio lavoro), e poi per una Dorsoduro 750, moto con cui non ho mai avuto un buon rapporto.

Ragion per cui appena ho visto dal vivo la Z900, non ho resistito e ho subito firmato!

La moto è fantastica in tutto (anche se ci ho fatto solo una 50ina di km), vi spiego però una cosa che ho notato già dal primo stacco di frizione: praticamente, quando la si rilascia per partire mentre si è completamente fermi, la moto vibra un po', come se strappasse leggermente, per poi smettere immediatamente appena si va a 2-3 km/h.
Ho notato inoltre che succede più che altro se parto a giri bassi, mentre se sfriziono leggermente facendola salire un po' di giri non lo fa più....
Succede anche a voi? Se avete tempo di provare, potete anche semplicemente mollare piano piano la frizione da fermo senza accelerare: anche in questo caso la mia tende a dare dei piccoli strattoni, non è cioè fluida nel momento in cui attacca....

Spero che, nel caso fosse solo una caratteristica della mia, questa andrà via facendo un po' di strada... Magari è colpa dei dischi frizione che essendo stati lasciati fermi per un po' si devono ancora rodare (era una moto in pronta consegna e magari è stata li per del tempo....).

Grazie a tutti!


Top
 Profilo  
 
 Oggetto del messaggio: Re: Vibrazione in partenza Z900
MessaggioInviato: ven giu 16, 2017 8:51 pm 
Non connesso
Neofita
Neofita

Iscritto il: lun mar 13, 2017 11:22 am
Messaggi: 167
Nome: Dario
Moto: Z900 2017
Sesso: M
Provincia: Roma
z-man jr ha scritto:
Buongiorno a tutti!

Sono un neo possessore di Z900, presa giusto giusto oggi pomeriggio, quindi ancora nuova!

Non è la prima Z che ho, infatti anni or sono ho macinato km e km con una Z750 prima serie, per poi abbandonarla prima per uno scooterone (non me ne abbiate, mi serviva per arrivare comodamente al vecchio lavoro), e poi per una Dorsoduro 750, moto con cui non ho mai avuto un buon rapporto.

Ragion per cui appena ho visto dal vivo la Z900, non ho resistito e ho subito firmato!

La moto è fantastica in tutto (anche se ci ho fatto solo una 50ina di km), vi spiego però una cosa che ho notato già dal primo stacco di frizione: praticamente, quando la si rilascia per partire mentre si è completamente fermi, la moto vibra un po', come se strappasse leggermente, per poi smettere immediatamente appena si va a 2-3 km/h.
Ho notato inoltre che succede più che altro se parto a giri bassi, mentre se sfriziono leggermente facendola salire un po' di giri non lo fa più....
Succede anche a voi? Se avete tempo di provare, potete anche semplicemente mollare piano piano la frizione da fermo senza accelerare: anche in questo caso la mia tende a dare dei piccoli strattoni, non è cioè fluida nel momento in cui attacca....

Spero che, nel caso fosse solo una caratteristica della mia, questa andrà via facendo un po' di strada... Magari è colpa dei dischi frizione che essendo stati lasciati fermi per un po' si devono ancora rodare (era una moto in pronta consegna e magari è stata li per del tempo....).

Grazie a tutti!

Non ti preoccupare è una leggerissima vibrazione che fa a frizione non troppo calda , prova quando la riscaldi la mattina a tirare la leva un paio di volte prima di inserire la prima vedrai che lo farà molto meno e goditela perché è veramente una gran moto ciao.


Top
 Profilo  
 
 Oggetto del messaggio: Re: Vibrazione in partenza Z900
MessaggioInviato: sab giu 17, 2017 8:19 am 
Non connesso
Neofita
Neofita

Iscritto il: dom feb 26, 2017 2:20 am
Messaggi: 194
Provincia: Genova
Si sì confermo lo fa solo a moto fredda una volta arrivata in temperatura va che è una bellezza!

_________________
Immagine


Ultima modifica di WeXuSWeXuS il dom mar 11, 2018 1:25 pm, modificato 1 volta in totale.

Top
 Profilo  
 
 Oggetto del messaggio: Re: Vibrazione in partenza Z900
MessaggioInviato: sab giu 17, 2017 9:08 am 
Non connesso
Fermone
Fermone

Iscritto il: ven giu 13, 2008 12:11 pm
Messaggi: 7
Moto: Zetina '06
Vi ringrazio per le risposte!

In effetti la mia lo fa particolarmente da freddo, appena si scalda il difetto scompare quasi totalmente....

Poi comunque come già accennato, la mia probabilmente è stata ferma qualche tempo, e poi ha davvero pochi km, una 50ina, quindi devo praticamente ancora iniziare il rodaggio!

Non vedo l'ora di finire sto 1600 km per godermela full-power!

Grazie ancora!


Top
 Profilo  
 
 Oggetto del messaggio: Re: Vibrazione in partenza Z900
MessaggioInviato: sab giu 17, 2017 9:21 am 
Non connesso
Pilota
Pilota
Avatar utente

Iscritto il: dom mar 29, 2015 8:04 pm
Messaggi: 1242
Provincia: -Estero-
z-man jr ha scritto:
Vi ringrazio per le risposte!

In effetti la mia lo fa particolarmente da freddo, appena si scalda il difetto scompare quasi totalmente....

Poi comunque come già accennato, la mia probabilmente è stata ferma qualche tempo, e poi ha davvero pochi km, una 50ina, quindi devo praticamente ancora iniziare il rodaggio!

Non vedo l'ora di finire sto 1600 km per godermela full-power!

Grazie ancora!

Perfetti perfetti non saranno mai questi motori eh... alla fine son motori :lol: :lol: :lol: Apparte tutto, tira 3-4 volte la leva della frizione prima di partire per far bagnare i dischi e vedrai che anche a freddo questo "problema" scomparirà!

_________________
Immagine

Immagine

Raduno ufficiale Z-ITALIA
:::::::: Chianti 2017 ::::::::
UN RADUNO DA LEONI


Top
 Profilo  
 
 Oggetto del messaggio: Re: Vibrazione in partenza Z900
MessaggioInviato: dom giu 18, 2017 12:13 pm 
Non connesso
Fermone
Fermone

Iscritto il: ven giu 13, 2008 12:11 pm
Messaggi: 7
Moto: Zetina '06
Ok, lo farò! Comunque ieri ho fatto un'altra 50ina di km e la situazione è già migliorata, quindi credo che usandola piano piano il problema scomparirà! :D


Top
 Profilo  
 
 Oggetto del messaggio: Re: Vibrazione in partenza Z900
MessaggioInviato: dom giu 18, 2017 1:19 pm 
Non connesso
Neofita
Neofita

Iscritto il: dom feb 26, 2017 2:20 am
Messaggi: 194
Provincia: Genova
z-man jr ha scritto:
Ok, lo farò! Comunque ieri ho fatto un'altra 50ina di km e la situazione è già migliorata, quindi credo che usandola piano piano il problema scomparirà! :D

Ti garantisco che il problemino non sparisce, rimane, solo a motore freddo lo fa. [emoji33]

_________________
Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: Vibrazione in partenza Z900
MessaggioInviato: lun giu 19, 2017 10:46 am 
Non connesso
Pilota
Pilota
Avatar utente

Iscritto il: dom mar 29, 2015 8:04 pm
Messaggi: 1242
Provincia: -Estero-
WeXuSWeXuS ha scritto:
z-man jr ha scritto:
Ok, lo farò! Comunque ieri ho fatto un'altra 50ina di km e la situazione è già migliorata, quindi credo che usandola piano piano il problema scomparirà! :D

Ti garantisco che il problemino non sparisce, rimane, solo a motore freddo lo fa. [emoji33]

Q8

_________________
Immagine

Immagine

Raduno ufficiale Z-ITALIA
:::::::: Chianti 2017 ::::::::
UN RADUNO DA LEONI


Top
 Profilo  
 
 Oggetto del messaggio: Re: Vibrazione in partenza Z900
MessaggioInviato: mar giu 20, 2017 9:27 am 
Non connesso
Fermone
Fermone

Iscritto il: ven giu 13, 2008 12:11 pm
Messaggi: 7
Moto: Zetina '06
Ah ok, comunque l'importante è che non sia un problema solo mio.... :ok:

Ora però avrei un'altra domanda: ormai sono a quota 400 km, e ancora non riesco ancora a dosare bene tutte le cambiate. :lacrima:

E' la prima volta che mi succede con una moto, perchè sia con la Zetina che con la Dorsoduro, potevo cambiare a qualsiasi regime, lasciando la frizione velocemente o lentamente, che le cambiate erano sempre fluide e senza strappi. Mentre con questa sto notando che se non si accordano perfettamente giri-stacco frizione-acceleratore, si sente come un leggero "gioco" della trasmissione quando si va a riprendere il gas dopo la cambiata, accompagnato da un altrettanto leggero "toc" della trasmissione.

Praticamente è come se non riuscissi sempre a cambiare in maniera fluida, per cui alle volte mi vengono delle cambiate un po' "gnucche", come se facessi tipo un On/Off, per intenderci.... :nooo:

Avete notato anche voi questa cosa? :shock:


Top
 Profilo  
 
 Oggetto del messaggio: Re: Vibrazione in partenza Z900
MessaggioInviato: mar giu 20, 2017 9:37 am 
Non connesso
Pilota
Pilota
Avatar utente

Iscritto il: dom mar 29, 2015 8:04 pm
Messaggi: 1242
Provincia: -Estero-
z-man jr ha scritto:
Ah ok, comunque l'importante è che non sia un problema solo mio.... :ok:

Ora però avrei un'altra domanda: ormai sono a quota 400 km, e ancora non riesco ancora a dosare bene tutte le cambiate. :lacrima:

E' la prima volta che mi succede con una moto, perchè sia con la Zetina che con la Dorsoduro, potevo cambiare a qualsiasi regime, lasciando la frizione velocemente o lentamente, che le cambiate erano sempre fluide e senza strappi. Mentre con questa sto notando che se non si accordano perfettamente giri-stacco frizione-acceleratore, si sente come un leggero "gioco" della trasmissione quando si va a riprendere il gas dopo la cambiata, accompagnato da un altrettanto leggero "toc" della trasmissione.

Praticamente è come se non riuscissi sempre a cambiare in maniera fluida, per cui alle volte mi vengono delle cambiate un po' "gnucche", come se facessi tipo un On/Off, per intenderci.... :nooo:

Avete notato anche voi questa cosa? :shock:

Tutte queste cose che hai elencato sono caratteristiche di questa moto, o meglio, di questi motori. La mia Z del 2008 si comporta esattamente allo stesso modo, le tue descrizioni combaciano perfettamente. Quindi rivedendo le stesse caratteristiche della mia, sulla tua moto, deduco sia il "marchio" di fabbrica.

_________________
Immagine

Immagine

Raduno ufficiale Z-ITALIA
:::::::: Chianti 2017 ::::::::
UN RADUNO DA LEONI


Top
 Profilo  
 
 Oggetto del messaggio: Re: Vibrazione in partenza Z900
MessaggioInviato: mar giu 20, 2017 9:57 am 
Non connesso
Neofita
Neofita
Avatar utente

Iscritto il: mer apr 19, 2017 2:10 pm
Messaggi: 168
Nome: Alessio
Moto: Z900
Sesso: M
Provincia: Roma
z-man jr ha scritto:
Ah ok, comunque l'importante è che non sia un problema solo mio.... :ok:

Ora però avrei un'altra domanda: ormai sono a quota 400 km, e ancora non riesco ancora a dosare bene tutte le cambiate. :lacrima:

E' la prima volta che mi succede con una moto, perchè sia con la Zetina che con la Dorsoduro, potevo cambiare a qualsiasi regime, lasciando la frizione velocemente o lentamente, che le cambiate erano sempre fluide e senza strappi. Mentre con questa sto notando che se non si accordano perfettamente giri-stacco frizione-acceleratore, si sente come un leggero "gioco" della trasmissione quando si va a riprendere il gas dopo la cambiata, accompagnato da un altrettanto leggero "toc" della trasmissione.

Praticamente è come se non riuscissi sempre a cambiare in maniera fluida, per cui alle volte mi vengono delle cambiate un po' "gnucche", come se facessi tipo un On/Off, per intenderci.... :nooo:

Avete notato anche voi questa cosa? :shock:


Le vibrazioni allo stacco della frizione in partenza devo dire la verità di non percepirle. Sicuramente io non sono molto "sensibile" :D oppure non sono tali da darmi noia, non so! :roll:

Questo secondo aspetto di cui parli invece lo straquoto perchè l'ho notato fin troppo bene anche io.
Ho litigato per giorni con il registro della leva della frizione senza riuscire a trovare pace e soluzione a questo problema per almeno i primi 200/300 km.
Poi pian piano è sparito, vuoi per il feeling e la confidenza ovviamente trovati con il gas, il cambio e la frizione, vuoi anche perchè con l'avvicinarsi della fine del rodaggio e l'aumentare dei giri/motore si riesce a guidare a ritmi più consoni e sciolti.

:wink:

_________________
ImmagineImmagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: Vibrazione in partenza Z900
MessaggioInviato: mar giu 20, 2017 10:12 am 
Non connesso
Pilota
Pilota
Avatar utente

Iscritto il: dom mar 29, 2015 8:04 pm
Messaggi: 1242
Provincia: -Estero-
Pensate che per esempio, appena ho preso la mia, all'inizio non mi entrava quasi mai la seconda (premevo la leva verso l'alto ed entrava puntualmente la folle). Pensavo fosse difettoso il cambio o roba del genere, invece ero solamente un c****ne io :P :P :P :P Ora ovviamente non lo faccio più. Questo per dirvi che ci vuole un minimo di tempo per abituarsi a: giochi della frizione, sensibilità del cambio/frizione/freni e quant'altro. Fino a che non ci assestiamo ci sembra tutto un rumore di troppo, un problema di troppo, una vibrazione strana. Godiamoci la moto :moto: :moto: :moto:

_________________
Immagine

Immagine

Raduno ufficiale Z-ITALIA
:::::::: Chianti 2017 ::::::::
UN RADUNO DA LEONI


Top
 Profilo  
 
 Oggetto del messaggio: Re: Vibrazione in partenza Z900
MessaggioInviato: mar giu 20, 2017 11:08 am 
Non connesso
Neofita
Neofita

Iscritto il: lun mar 13, 2017 11:22 am
Messaggi: 167
Nome: Dario
Moto: Z900 2017
Sesso: M
Provincia: Roma
Dipende tutto da come siamo abituati a me sembra molto accordata e il perché è presto detto...questa in confronto alla mt09 non ha assolutamente nessun gioco di trasmissione e riesco a snocciolare perfettamente in sequenza senza problemi tutte le marce.


Top
 Profilo  
 
 Oggetto del messaggio: Re: Vibrazione in partenza Z900
MessaggioInviato: mar giu 20, 2017 11:13 am 
Non connesso
Fermone
Fermone

Iscritto il: ven giu 13, 2008 12:11 pm
Messaggi: 7
Moto: Zetina '06
Kawawilly ha scritto:
z-man jr ha scritto:
Ah ok, comunque l'importante è che non sia un problema solo mio.... :ok:

Ora però avrei un'altra domanda: ormai sono a quota 400 km, e ancora non riesco ancora a dosare bene tutte le cambiate. :lacrima:

E' la prima volta che mi succede con una moto, perchè sia con la Zetina che con la Dorsoduro, potevo cambiare a qualsiasi regime, lasciando la frizione velocemente o lentamente, che le cambiate erano sempre fluide e senza strappi. Mentre con questa sto notando che se non si accordano perfettamente giri-stacco frizione-acceleratore, si sente come un leggero "gioco" della trasmissione quando si va a riprendere il gas dopo la cambiata, accompagnato da un altrettanto leggero "toc" della trasmissione.

Praticamente è come se non riuscissi sempre a cambiare in maniera fluida, per cui alle volte mi vengono delle cambiate un po' "gnucche", come se facessi tipo un On/Off, per intenderci.... :nooo:

Avete notato anche voi questa cosa? :shock:

Tutte queste cose che hai elencato sono caratteristiche di questa moto, o meglio, di questi motori. La mia Z del 2008 si comporta esattamente allo stesso modo, le tue descrizioni combaciano perfettamente. Quindi rivedendo le stesse caratteristiche della mia, sulla tua moto, deduco sia il "marchio" di fabbrica.


Può essere! Anche se io, a dir la verità, sulla mia Zetina prima serie (del 2006) queste particolarità non mi sembrava di notarle... O magari ero talmente sbarbato che non ci facevo assolutamente caso e pensavo solo a darci del bel Gas! :D :D :D


Top
 Profilo  
 
 Oggetto del messaggio: Re: Vibrazione in partenza Z900
MessaggioInviato: mar giu 20, 2017 11:16 am 
Non connesso
Fermone
Fermone

Iscritto il: ven giu 13, 2008 12:11 pm
Messaggi: 7
Moto: Zetina '06
Cyrus ha scritto:
z-man jr ha scritto:
Ah ok, comunque l'importante è che non sia un problema solo mio.... :ok:

Ora però avrei un'altra domanda: ormai sono a quota 400 km, e ancora non riesco ancora a dosare bene tutte le cambiate. :lacrima:

E' la prima volta che mi succede con una moto, perchè sia con la Zetina che con la Dorsoduro, potevo cambiare a qualsiasi regime, lasciando la frizione velocemente o lentamente, che le cambiate erano sempre fluide e senza strappi. Mentre con questa sto notando che se non si accordano perfettamente giri-stacco frizione-acceleratore, si sente come un leggero "gioco" della trasmissione quando si va a riprendere il gas dopo la cambiata, accompagnato da un altrettanto leggero "toc" della trasmissione.

Praticamente è come se non riuscissi sempre a cambiare in maniera fluida, per cui alle volte mi vengono delle cambiate un po' "gnucche", come se facessi tipo un On/Off, per intenderci.... :nooo:

Avete notato anche voi questa cosa? :shock:


Le vibrazioni allo stacco della frizione in partenza devo dire la verità di non percepirle. Sicuramente io non sono molto "sensibile" :D oppure non sono tali da darmi noia, non so! :roll:

Questo secondo aspetto di cui parli invece lo straquoto perchè l'ho notato fin troppo bene anche io.
Ho litigato per giorni con il registro della leva della frizione senza riuscire a trovare pace e soluzione a questo problema per almeno i primi 200/300 km.
Poi pian piano è sparito, vuoi per il feeling e la confidenza ovviamente trovati con il gas, il cambio e la frizione, vuoi anche perchè con l'avvicinarsi della fine del rodaggio e l'aumentare dei giri/motore si riesce a guidare a ritmi più consoni e sciolti.

:wink:


Si, pure io ieri continuavo a variare la posizione della leva, e nonostante abbia migliorato la situazione, ancora non riesco a cambiare sempre in maniera perfetta... :shock:

Comunque credo anche io che, una volta che finirò il rodaggio e potrò guidare con più scioltezza, la situazione migliorerà! :)


Top
 Profilo  
 
 Oggetto del messaggio: Re: Vibrazione in partenza Z900
MessaggioInviato: mar giu 20, 2017 11:18 am 
Non connesso
Fermone
Fermone

Iscritto il: ven giu 13, 2008 12:11 pm
Messaggi: 7
Moto: Zetina '06
Kawawilly ha scritto:
Pensate che per esempio, appena ho preso la mia, all'inizio non mi entrava quasi mai la seconda (premevo la leva verso l'alto ed entrava puntualmente la folle). Pensavo fosse difettoso il cambio o roba del genere, invece ero solamente un c****ne io :P :P :P :P Ora ovviamente non lo faccio più. Questo per dirvi che ci vuole un minimo di tempo per abituarsi a: giochi della frizione, sensibilità del cambio/frizione/freni e quant'altro. Fino a che non ci assestiamo ci sembra tutto un rumore di troppo, un problema di troppo, una vibrazione strana. Godiamoci la moto :moto: :moto: :moto:


Si hai ragione. Anche perchè, come ho detto all'inizio, arrivo da una moto che come concezione e funzionamento era totalmente l'opposto della Zeta.... :wink:

Vi farò sapere appena finito il rodaggio! :D


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 16 messaggi ] 

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a: