Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 24 messaggi ]  Vai alla pagina 1, 2  Prossimo
Autore Messaggio
 Oggetto del messaggio: strano led sotto il cupolino
MessaggioInviato: ven set 29, 2017 9:40 pm 
Non connesso
Neofita
Neofita

Iscritto il: ven mar 24, 2017 9:40 pm
Messaggi: 58
Nome: Marco
Moto: Z900
Sesso: M
Provincia: Milano
oggi ho smontato il capolino per vedere se c'era la predisposizione per una presa usb (che non ho trovato). Ho invece notato un Led tipo quello da telecomando fissato ai cavi con dello scotch che punta verso l'alto.
1) qualcuno sa a cosa serve?
2) per la usb qualcuno l'ha montata?

grazie


Top
 Profilo  
 
 Oggetto del messaggio: Re: strano led sotto il cupolino
MessaggioInviato: sab set 30, 2017 6:42 am 
Non connesso
Pilota
Pilota
Avatar utente

Iscritto il: gio nov 17, 2011 12:18 pm
Messaggi: 3957
Località: Rimini
Nome: Benedetto
Moto: Artemisia - z1ooosx
Sesso: M
Provincia: Rimini
La butto li :

Antenna immobilizer ? :mumble:

_________________
Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: strano led sotto il cupolino
MessaggioInviato: sab set 30, 2017 9:27 am 
Non connesso
Spriss Man
Spriss Man
Avatar utente

Iscritto il: ven dic 03, 2004 3:13 pm
Messaggi: 59140
Località: Urbisaglia MC
Nome: il "non ultimo"
Moto: Tuono V4 Factory
Sesso: M
Provincia: Macerata
non ne ho idea :shock:


foto?

_________________
amicoamme ANUBI!

- V4 FACTORY -
Immagine

2006 Cortona, KawaDay Imola, Foligno - 2007 Magione - 2008 Kawa Day Misano - 2010 Saltino - 2011 Amiata, Zday Adria - 2012 Camerino, Zday Adria - 2013 Chianti, Zday Modena, 10° Z.it - 2014 Predazzo - 2015 TT Amiata - 2016 Città di Castello - 2017 Raduno dei Leoni - 2018 Trentino Reloaded

IMPERO TRICOLORE


Top
 Profilo  
 
 Oggetto del messaggio: Re: strano led sotto il cupolino
MessaggioInviato: sab set 30, 2017 8:42 pm 
Non connesso
Neofita
Neofita

Iscritto il: ven mar 24, 2017 9:40 pm
Messaggi: 58
Nome: Marco
Moto: Z900
Sesso: M
Provincia: Milano
Domani rismonto e faccio foto, sono proprio curioso


Top
 Profilo  
 
 Oggetto del messaggio: Re: strano led sotto il cupolino
MessaggioInviato: sab set 30, 2017 10:03 pm 
Non connesso
Neofita
Neofita

Iscritto il: lun lug 17, 2017 7:11 am
Messaggi: 206
Località: Ferrara
Nome: Martino
Moto: RSV1000 pista + z900
Sesso: M
Provincia: Ferrara
Montato oggi la doppia usb sotto il cupolino, non ho fatto caso a led la sotto però a breve metto 2 foto, ho fatto una cosa semplicissima con 2 fascette

_________________
La vita è corta per andare piano
e con un solo salto, bisogna andar lontano
(Cit.)

Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: strano led sotto il cupolino
MessaggioInviato: sab set 30, 2017 10:56 pm 
Non connesso
Neofita
Neofita

Iscritto il: ven mar 24, 2017 9:40 pm
Messaggi: 58
Nome: Marco
Moto: Z900
Sesso: M
Provincia: Milano
Hai preso alimentazione dalla batteria o hai trovato i cavi liberi dietro il faro?


Top
 Profilo  
 
 Oggetto del messaggio: Re: strano led sotto il cupolino
MessaggioInviato: dom ott 01, 2017 6:00 am 
Non connesso
Neofita
Neofita

Iscritto il: lun lug 17, 2017 7:11 am
Messaggi: 206
Località: Ferrara
Nome: Martino
Moto: RSV1000 pista + z900
Sesso: M
Provincia: Ferrara
mamaroma750 ha scritto:
Hai preso alimentazione dalla batteria o hai trovato i cavi liberi dietro il faro?


ho preso il kit della cellularline con cavi e fusibile e sono andato alla batteria, non ho nemmeno guardato se ci sono o meno dei cavi (che potrebbe essere molto interessante)

_________________
La vita è corta per andare piano
e con un solo salto, bisogna andar lontano
(Cit.)

Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: strano led sotto il cupolino
MessaggioInviato: dom ott 01, 2017 8:18 am 
Non connesso
Neofita
Neofita

Iscritto il: ven mar 24, 2017 9:40 pm
Messaggi: 58
Nome: Marco
Moto: Z900
Sesso: M
Provincia: Milano
Prima di prenderla avevo letto svariate prove e si parlava di predisposizione dietro il faro, ho guardato ma non ho trovato nulla. Certo ho solo tolto il cupolino e non tutto il faro per guardare bene.


Top
 Profilo  
 
 Oggetto del messaggio: Re: strano led sotto il cupolino
MessaggioInviato: dom ott 01, 2017 10:28 am 
Non connesso
Neofita
Neofita

Iscritto il: ven mar 24, 2017 9:40 pm
Messaggi: 58
Nome: Marco
Moto: Z900
Sesso: M
Provincia: Milano
Immagine

Immagine



Questo il led incriminato


Top
 Profilo  
 
 Oggetto del messaggio: Re: strano led sotto il cupolino
MessaggioInviato: lun ott 02, 2017 5:46 pm 
Non connesso
Pilota
Pilota
Avatar utente

Iscritto il: gio nov 17, 2011 12:18 pm
Messaggi: 3957
Località: Rimini
Nome: Benedetto
Moto: Artemisia - z1ooosx
Sesso: M
Provincia: Rimini
Ma hai provato a vedere se si illumina ? :lol3: :lol:

Scherzo eh ?

Sempre più convinto che sia l'antenna dell'Immobilizer :ok:

_________________
Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: strano led sotto il cupolino
MessaggioInviato: lun ott 02, 2017 6:24 pm 
Non connesso
Spriss Man
Spriss Man
Avatar utente

Iscritto il: ven dic 03, 2004 3:13 pm
Messaggi: 59140
Località: Urbisaglia MC
Nome: il "non ultimo"
Moto: Tuono V4 Factory
Sesso: M
Provincia: Macerata
mamaroma750 ha scritto:
Immagine

Immagine



Questo il led incriminato



non ne ho idea, mi spiace :roll:

_________________
amicoamme ANUBI!

- V4 FACTORY -
Immagine

2006 Cortona, KawaDay Imola, Foligno - 2007 Magione - 2008 Kawa Day Misano - 2010 Saltino - 2011 Amiata, Zday Adria - 2012 Camerino, Zday Adria - 2013 Chianti, Zday Modena, 10° Z.it - 2014 Predazzo - 2015 TT Amiata - 2016 Città di Castello - 2017 Raduno dei Leoni - 2018 Trentino Reloaded

IMPERO TRICOLORE


Top
 Profilo  
 
 Oggetto del messaggio: Re: strano led sotto il cupolino
MessaggioInviato: lun ott 02, 2017 9:16 pm 
Non connesso
Pilota
Pilota
Avatar utente

Iscritto il: mer giu 22, 2005 9:03 pm
Messaggi: 1505
Località: Roma
Nome: Fabrizio
Moto: Honda VFR800 Vtec
Sesso: M
Provincia: Roma
Sembrerebbe che il cablaggio è differente da quello vicino; forse una eventuale modifica fatta da qualcuno?


Top
 Profilo  
 
 Oggetto del messaggio: Re: strano led sotto il cupolino
MessaggioInviato: mar ott 03, 2017 8:45 am 
Non connesso
Neofita
Neofita

Iscritto il: ven mar 24, 2017 9:40 pm
Messaggi: 58
Nome: Marco
Moto: Z900
Sesso: M
Provincia: Milano
Ho provato a quadro acceso e fotografando non si illumina come un led da telecomando.

Il cablaggio è originale poiché la moto l'ho presa nuova e l'hanno approntata davanti a me.

se capita a qualcuno di smontare mi faccia sapere se ha lo stesso led.

Potrebbe essere il sensore di luminosità del quadro strumenti?


Top
 Profilo  
 
 Oggetto del messaggio: Re: strano led sotto il cupolino
MessaggioInviato: mar ott 03, 2017 8:54 am 
Non connesso
Spriss Man
Spriss Man
Avatar utente

Iscritto il: ven dic 03, 2004 3:13 pm
Messaggi: 59140
Località: Urbisaglia MC
Nome: il "non ultimo"
Moto: Tuono V4 Factory
Sesso: M
Provincia: Macerata
mamaroma750 ha scritto:
Ho provato a quadro acceso e fotografando non si illumina come un led da telecomando.

Il cablaggio è originale poiché la moto l'ho presa nuova e l'hanno approntata davanti a me.

se capita a qualcuno di smontare mi faccia sapere se ha lo stesso led.

Potrebbe essere il sensore di luminosità del quadro strumenti?



a sto punto chiedi al conce, no? :wink:

_________________
amicoamme ANUBI!

- V4 FACTORY -
Immagine

2006 Cortona, KawaDay Imola, Foligno - 2007 Magione - 2008 Kawa Day Misano - 2010 Saltino - 2011 Amiata, Zday Adria - 2012 Camerino, Zday Adria - 2013 Chianti, Zday Modena, 10° Z.it - 2014 Predazzo - 2015 TT Amiata - 2016 Città di Castello - 2017 Raduno dei Leoni - 2018 Trentino Reloaded

IMPERO TRICOLORE


Top
 Profilo  
 
 Oggetto del messaggio: Re: strano led sotto il cupolino
MessaggioInviato: mer ott 04, 2017 10:13 am 
Non connesso
Pilota
Pilota
Avatar utente

Iscritto il: gio nov 17, 2011 12:18 pm
Messaggi: 3957
Località: Rimini
Nome: Benedetto
Moto: Artemisia - z1ooosx
Sesso: M
Provincia: Rimini
Kawa-Nero ha scritto:
mamaroma750 ha scritto:
Ho provato a quadro acceso e fotografando non si illumina come un led da telecomando.

Il cablaggio è originale poiché la moto l'ho presa nuova e l'hanno approntata davanti a me.

se capita a qualcuno di smontare mi faccia sapere se ha lo stesso led.

Potrebbe essere il sensore di luminosità del quadro strumenti?



a sto punto chiedi al conce, no? :wink:



Quoto :wink:
altrimenti non ne usciamo più :roll:

_________________
Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: strano led sotto il cupolino
MessaggioInviato: mer ott 04, 2017 10:43 am 
Non connesso
Supporter 2016
Supporter 2016
Avatar utente

Iscritto il: mer set 09, 2015 12:04 pm
Messaggi: 995
Nome: Gianluca
Moto: Z1000sx R6
Sesso: M
Provincia: Pesaro e Urbino
si potrebbe essere il sensore per la luminosità del cruscotto se questa varia in funzione della luce esterna! mettici un dito sopra e vedi se il cruscotto cambia intensità!
opzione 2 meno probabile ...... potrebbe essere anche un attacco per una diagnostica della moto,però fissato in quel modo mi sembra improbabile


Top
 Profilo  
 
 Oggetto del messaggio: Re: strano led sotto il cupolino
MessaggioInviato: mar nov 21, 2017 6:28 pm 
Non connesso
Neofita
Neofita

Iscritto il: lun nov 20, 2017 7:31 pm
Messaggi: 89
Nome: Giancarlo
Moto: Z 900
Sesso: M
Provincia: Roma
Salve credo che quel led sia il sensore della rilevazione temperatura ambientale :D


Top
 Profilo  
 
 Oggetto del messaggio: Re: strano led sotto il cupolino
MessaggioInviato: mar nov 21, 2017 9:38 pm 
Non connesso
Pilota
Pilota
Avatar utente

Iscritto il: mer giu 22, 2005 9:03 pm
Messaggi: 1505
Località: Roma
Nome: Fabrizio
Moto: Honda VFR800 Vtec
Sesso: M
Provincia: Roma
Dalla foto la testa dell'oggetto blu sembra piatta e se fosse così, potrebbe essere un semiconduttore e quindi in sensore di temperatura.


Top
 Profilo  
 
 Oggetto del messaggio: Re: strano led sotto il cupolino
MessaggioInviato: sab nov 25, 2017 7:36 pm 
Non connesso
Neofita
Neofita

Iscritto il: lun nov 20, 2017 7:31 pm
Messaggi: 89
Nome: Giancarlo
Moto: Z 900
Sesso: M
Provincia: Roma
Rettifico il mio post nella strumentazione non sono presenti i gradi della temperatura ambientale come affermava in prova qualche rivista. :x


Top
 Profilo  
 
 Oggetto del messaggio: Re: strano led sotto il cupolino
MessaggioInviato: dom nov 26, 2017 2:05 pm 
Non connesso
Fermone
Fermone

Iscritto il: dom nov 19, 2017 5:34 pm
Messaggi: 4
Nome: lucas7100
Moto: z900
Sesso: M
Provincia: Brescia
sei sicuro che quello che pensi sia un led in realta sia un semplice tappo per chiudere l'attacco della predisposizione usb??


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 24 messaggi ]  Vai alla pagina 1, 2  Prossimo

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a: