Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 36 messaggi ]  Vai alla pagina Precedente  1, 2
Autore Messaggio
 Oggetto del messaggio: Re: [VIDEO] rumore che non mi convince...
MessaggioInviato: sab set 09, 2017 9:07 pm 
Non connesso
Fermone
Fermone

Iscritto il: ven mag 05, 2017 10:41 pm
Messaggi: 35
Provincia: Bologna
Boh.. La riporterò in un'altra concessionaria anche se mi hanno detto già 2 volte che é normale.. In effetti la moto va benissimo, ma questo rumore mi dà fastidio. Magari saro anche fissato ma tenterò di nuovo..


Top
 Profilo  
 
 Oggetto del messaggio: Re: [VIDEO] rumore che non mi convince...
MessaggioInviato: mer set 13, 2017 1:50 pm 
Non connesso
Fermone
Fermone

Iscritto il: ven mag 05, 2017 10:41 pm
Messaggi: 35
Provincia: Bologna
Portata da un altro meccanico che mi ha confermato essere tutto ok.
Ogni moto è diversa a tolleranze ma è perfetta così.
Sarò stato paranoico io..


Top
 Profilo  
 
 Oggetto del messaggio: Re: [VIDEO] rumore che non mi convince...
MessaggioInviato: mer set 13, 2017 6:11 pm 
Non connesso
Neofita
Neofita

Iscritto il: lun mar 13, 2017 11:22 am
Messaggi: 167
Nome: Dario
Moto: Z900 2017
Sesso: M
Provincia: Roma
ilTodda91 ha scritto:
Portata da un altro meccanico che mi ha confermato essere tutto ok.
Ogni moto è diversa a tolleranze ma è perfetta così.
Sarò stato paranoico io..

Meglio così :ok:


Top
 Profilo  
 
 Oggetto del messaggio: Re: [VIDEO] rumore che non mi convince...
MessaggioInviato: ven nov 03, 2017 6:52 pm 
Non connesso
Fermone
Fermone
Avatar utente

Iscritto il: ven nov 03, 2017 6:11 pm
Messaggi: 5
Nome: Alessio
Moto: Z900
Sesso: M
Provincia: Siracusa
Salve ragazzi sono nuovo, e brutto cominciare le presentazioni qui in questa sezione :? Volevo contribuire anche io nel confermare il ticchettio (punterie) lo comincia a fare subito dopo l'esclusione dell'arricchitore, appena entra in temperatura, eccolo che salta fuori e aumenta con l'aumentare della temperatura. Si sente tanto in rilascio e durante un carico del motore in salita o Faso piano attorno ai 2500/4000 giri oltre è difficile percepirlo dato il rumore del vento e del motore... Sono stato alla Kawasaki di Catania dato che io sono di Augusta (SR) precisamente all'AMAR. Il meccanico ha sentito il rumore è mi ha dato un mezzo verdetto...

"potrebbe essere una punteria con spessore sbagliato e quindi la valvola gioca un po', ma potrebbe essere anche la centralina che non fa chiudere del tutto gli iniettori e quindi picchia un po' in testa"

la prossima settimana dovrei risentirmi con il meccanico che nel frattempo mi ha detto di aver chiamato la Kawasaki senza responso da quest'ultimi. La mia Z900 ha ancora 531km adesso quindi nuova di pacco con tutti gli optional in catalogo + kit performance quindi dopo aver speso una certa cifra ed essersi affidati alla Kawasaki :nono: mi sento un po' frustrato... È la mia pria Kawasaki ho avuto Honda e Aprilia prima di questa tutte di seconda mano e mai un problema... Quindi è normale un po' di nervoso :muro:

Vi faccio sapere e vi aggiorno appena saprò qualcosa :sigaretta:

_________________
LA MENTE MENTE


Top
 Profilo  
 
 Oggetto del messaggio: Re: [VIDEO] rumore che non mi convince...
MessaggioInviato: ven nov 03, 2017 8:11 pm 
Non connesso
Sverniciatore
Sverniciatore
Avatar utente

Iscritto il: mer gen 14, 2015 1:15 pm
Messaggi: 535
Nome: Denis
Moto: Ninja 650 my2017
Sesso: M
Provincia: Torino
L'ultima volta che sono andato da un meccanico ufficiale Kawa per fargli sentire un rumore simile mi ha detto, testualmente:

questa è una Kawa, fa rumore e va guidata di corpo, se volevi una moto da fichetta ti prendevi una Honda :mumble:

quindi da quel giorno qualsiasi rumore sento che non sembra un'esplosione del motore, lo assimilo al normale rumore kawa xD


Top
 Profilo  
 
 Oggetto del messaggio: Re: [VIDEO] rumore che non mi convince...
MessaggioInviato: sab nov 04, 2017 12:50 am 
Non connesso
Neofita
Neofita

Iscritto il: lun lug 17, 2017 7:11 am
Messaggi: 206
Località: Ferrara
Nome: Martino
Moto: RSV1000 pista + z900
Sesso: M
Provincia: Ferrara
rega ... poche pare, sono moto nuove di balla sulla base di un motore ipercollaudato. Il rumore della meccanica è normale! Ha un airbox grande e nessuna insonorizzazione sotto il serb, va tutto bene! Fate un buon rodaggio il tagliando del 1000km e dategli del gas che sta bene quando gira alto.
Il rumore c'è ne fa diversi e ben distinti ma è la meccanica.

_________________
La vita è corta per andare piano
e con un solo salto, bisogna andar lontano
(Cit.)

Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: [VIDEO] rumore che non mi convince...
MessaggioInviato: sab nov 04, 2017 3:40 pm 
Non connesso
Neofita
Neofita
Avatar utente

Iscritto il: sab apr 04, 2015 1:43 pm
Messaggi: 453
Nome: Roby
Moto: Z 1000 Old
Sesso: M
Provincia: Brescia
Ino ha scritto:
rega ... poche pare, sono moto nuove di balla sulla base di un motore ipercollaudato. Il rumore della meccanica è normale! Ha un airbox grande e nessuna insonorizzazione sotto il serb, va tutto bene! Fate un buon rodaggio il tagliando del 1000km e dategli del gas che sta bene quando gira alto.
Il rumore c'è ne fa diversi e ben distinti ma è la meccanica.


Boh? io quando l'ho provata non ho sentito niente di strano, anzi una cosa si, fa meno rumore della mia (e vorrei pure vedere) :lol: :lol: :lol:
I motori kawa hanno questi "rumorini", è un po' il loro marchio di fabbrica, vi state facendo prendere da paure inutili e soprattutto rischiate di far aprire il motore per nulla.
Ma poi questi motori cominciano a dare il meglio di sè dopo i 20000 km, e godetevi sta moto che è un gioiellino e non fatevi paranoie inutili.
Il motore è sempre lo stesso da quasi 20 anni (ovviamente con le dovute modifiche nel tempo per adattarlo ai vari modelli) e considerando quante Kawa vengono vendute ogni anno direi che qualche milione di km se li è fatti in giro per il mondo senza problemi.

_________________
E' più pericoloso un asino in sella che 100 cavalli sotto il sedere


Top
 Profilo  
 
 Oggetto del messaggio: Re: [VIDEO] rumore che non mi convince...
MessaggioInviato: sab nov 04, 2017 6:45 pm 
Non connesso
Fermone
Fermone
Avatar utente

Iscritto il: ven nov 03, 2017 6:11 pm
Messaggi: 5
Nome: Alessio
Moto: Z900
Sesso: M
Provincia: Siracusa
Ino ha scritto:
rega ... poche pare, sono moto nuove di balla sulla base di un motore ipercollaudato. Il rumore della meccanica è normale! Ha un airbox grande e nessuna insonorizzazione sotto il serb, va tutto bene! Fate un buon rodaggio il tagliando del 1000km e dategli del gas che sta bene quando gira alto.
Il rumore c'è ne fa diversi e ben distinti ma è la meccanica.



:oops: ragazzi io sono meccanico... Di automobili però... Il rumore è anomalo fidatevi anche se non mi conoscete e sono saltato fuori dal nulla come un fantasma :rossore: il problema adesso è più chiaro facendo mille prove al giorno :moto: oggi che le temperature erano un po' più basse è il vento fresco non mancava, i primi km affrontati erano più silenziosi... Appena ha cominciato a riscaldare quindi a motore e olio caldi... Ecco che spunta fuori, ahahahaha, quindi sicuramente non è un rumore "Kawasaki" ma è un rumore rompi balle :x i miei amici hanno diverse Kawasaki con o tanti o pochi chilometri ne cito alcune... Z750 2013, Z1000 2010, Z750 2008, Z750 2011... Anzi l'ho elencate tutte nessuna di esse ha o ha avuto rumori :sbav: tranquilli però che vi aggiornerò... Altra cosa impossibile da negare e che ho provato la DEMO al concessionario, ed era muta come un pesce... E ricordiamoci che le DEMO "altro che rodaggio" le sapremo o come un limone per provarle :lacrima: come ho detto vi terrò informati per aiutare tutti coloro che hanno questo problema.

_________________
LA MENTE MENTE


Top
 Profilo  
 
 Oggetto del messaggio: Re: [VIDEO] rumore che non mi convince...
MessaggioInviato: sab nov 04, 2017 7:21 pm 
Non connesso
Neofita
Neofita

Iscritto il: lun lug 17, 2017 7:11 am
Messaggi: 206
Località: Ferrara
Nome: Martino
Moto: RSV1000 pista + z900
Sesso: M
Provincia: Ferrara
Kanigima ha scritto:
Ino ha scritto:
rega ... poche pare, sono moto nuove di balla sulla base di un motore ipercollaudato. Il rumore della meccanica è normale! Ha un airbox grande e nessuna insonorizzazione sotto il serb, va tutto bene! Fate un buon rodaggio il tagliando del 1000km e dategli del gas che sta bene quando gira alto.
Il rumore c'è ne fa diversi e ben distinti ma è la meccanica.



:oops: ragazzi io sono meccanico... Di automobili però... Il rumore è anomalo fidatevi anche se non mi conoscete e sono saltato fuori dal nulla come un fantasma :rossore: il problema adesso è più chiaro facendo mille prove al giorno :moto: oggi che le temperature erano un po' più basse è il vento fresco non mancava, i primi km affrontati erano più silenziosi... Appena ha cominciato a riscaldare quindi a motore e olio caldi... Ecco che spunta fuori, ahahahaha, quindi sicuramente non è un rumore "Kawasaki" ma è un rumore rompi balle :x i miei amici hanno diverse Kawasaki con o tanti o pochi chilometri ne cito alcune... Z750 2013, Z1000 2010, Z750 2008, Z750 2011... Anzi l'ho elencate tutte nessuna di esse ha o ha avuto rumori :sbav: tranquilli però che vi aggiornerò... Altra cosa impossibile da negare e che ho provato la DEMO al concessionario, ed era muta come un pesce... E ricordiamoci che le DEMO "altro che rodaggio" le sapremo o come un limone per provarle :lacrima: come ho detto vi terrò informati per aiutare tutti coloro che hanno questo problema.



mah ... Io ho i miei dubbi! Rimango convinto che sia la para del nuovo e basta ... seguo molto interessato e se qualcuno fa dei lavori perfavore la documentazione dettagliata, giusto per capire, che le chiacchiere dal e con il meccanico siam buoni di farle tutti

_________________
La vita è corta per andare piano
e con un solo salto, bisogna andar lontano
(Cit.)

Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: [VIDEO] rumore che non mi convince...
MessaggioInviato: dom nov 05, 2017 7:37 pm 
Non connesso
Fermone
Fermone
Avatar utente

Iscritto il: ven nov 03, 2017 6:11 pm
Messaggi: 5
Nome: Alessio
Moto: Z900
Sesso: M
Provincia: Siracusa
Ino ha scritto:
Kanigima ha scritto:
Ino ha scritto:
rega ... poche pare, sono moto nuove di balla sulla base di un motore ipercollaudato. Il rumore della meccanica è normale! Ha un airbox grande e nessuna insonorizzazione sotto il serb, va tutto bene! Fate un buon rodaggio il tagliando del 1000km e dategli del gas che sta bene quando gira alto.
Il rumore c'è ne fa diversi e ben distinti ma è la meccanica.



:oops: ragazzi io sono meccanico... Di automobili però... Il rumore è anomalo fidatevi anche se non mi conoscete e sono saltato fuori dal nulla come un fantasma :rossore: il problema adesso è più chiaro facendo mille prove al giorno :moto: oggi che le temperature erano un po' più basse è il vento fresco non mancava, i primi km affrontati erano più silenziosi... Appena ha cominciato a riscaldare quindi a motore e olio caldi... Ecco che spunta fuori, ahahahaha, quindi sicuramente non è un rumore "Kawasaki" ma è un rumore rompi balle :x i miei amici hanno diverse Kawasaki con o tanti o pochi chilometri ne cito alcune... Z750 2013, Z1000 2010, Z750 2008, Z750 2011... Anzi l'ho elencate tutte nessuna di esse ha o ha avuto rumori :sbav: tranquilli però che vi aggiornerò... Altra cosa impossibile da negare e che ho provato la DEMO al concessionario, ed era muta come un pesce... E ricordiamoci che le DEMO "altro che rodaggio" le sapremo o come un limone per provarle :lacrima: come ho detto vi terrò informati per aiutare tutti coloro che hanno questo problema.



mah ... Io ho i miei dubbi! Rimango convinto che sia la para del nuovo e basta ... seguo molto interessato e se qualcuno fa dei lavori perfavore la documentazione dettagliata, giusto per capire, che le chiacchiere dal e con il meccanico siam buoni di farle tutti


Ovvio che si... Le informazioni arriveranno a breve sia notizie "verbali" dal meccanico Kawasaki, che quelle "fisiche" quando arriverà il momento dei 1.000Km e la porto per tagliando e controllo generale + risoluzione ticchettio e fronzoli vari, siate fiduciosi :wink: adesso sto a 605km ahahahah

_________________
LA MENTE MENTE


Top
 Profilo  
 
 Oggetto del messaggio: Re: [VIDEO] rumore che non mi convince...
MessaggioInviato: gio dic 21, 2017 9:38 pm 
Non connesso
Fermone
Fermone
Avatar utente

Iscritto il: ven nov 03, 2017 6:11 pm
Messaggi: 5
Nome: Alessio
Moto: Z900
Sesso: M
Provincia: Siracusa
Salve a tutti zetisti! Porto buone notizie, proprio ora che è natale :rossore:
Oggi ho ritirato la mia bella Z900 all'AMAR di Catania, ricordo a tutti che è un concessionario e officina autorizzata Kawasaki. Veniamo subito al punto, dopo aver effettuato il tagliando ordinario dei 1000km, fatto però a 1373km, il meccanico si è prodigato a risolvere il problema del "TICCHETTIO" sospetto:
Sono state messe a confronto 3 Z900, la demo del concessionario, è un'altra di un'altro cliente, e la mia. Il ticchettio sospetto era presente in tutte e tre ai medesimi giri e nelle medesime temperature "variava nella tonalità" ma era presente in tutte, raccogliendo informazioni alla Kawasaki e di altri clienti afflitti da tale fastidio oltre che le 3 presenti. La mia addirittura sotto mia autorizzazione è stata aperta "posterò la fattura della manutenzione quando pronta" per verificare con lo spessimetro il gioco valvole, sono stati ripassati con chiave dinamometrica tutti i Cavallotti dell'albero a gomiti e sono state verificate anche tensione catena e pattini oltre che tendicatena.

La conclusione è... Il rumore è congenito attribuito forse ad una miscela troppo magra per andare incontro alle normative europee antinquinamento o... Una leggera contropressione del catalizzatore euro 4... Le ultime parole del meccanico tanto per sdrammatizzare furono queste
:nono: se volevi una moto senza ticchettii e rumorini dovevi comprarti una HONDA :lol3: :lol3:

Per concludere sentendo comunque il parere del meccanico che ha alle spalle 15 anni di esperienza con Kawasaki si sa perché lui ha confermato quello che tutti pensano delle ZETINE... "Sono rumorose questo è certo vanno bene e sono muli che macinano km quindi vai tranquillo sempre!

Presto posterò la fattura con i lavori effettuati e se riesco qualche foto che ha scattato il meccanico

_________________
LA MENTE MENTE


Top
 Profilo  
 
 Oggetto del messaggio: Re: [VIDEO] rumore che non mi convince...
MessaggioInviato: ven dic 22, 2017 8:46 am 
Non connesso
Neofita
Neofita

Iscritto il: lun lug 17, 2017 7:11 am
Messaggi: 206
Località: Ferrara
Nome: Martino
Moto: RSV1000 pista + z900
Sesso: M
Provincia: Ferrara
Ottimo grazie! E buon Natale :ok:

_________________
La vita è corta per andare piano
e con un solo salto, bisogna andar lontano
(Cit.)

Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: [VIDEO] rumore che non mi convince...
MessaggioInviato: sab dic 23, 2017 3:44 am 
Non connesso
Fermone
Fermone
Avatar utente

Iscritto il: ven nov 03, 2017 6:11 pm
Messaggi: 5
Nome: Alessio
Moto: Z900
Sesso: M
Provincia: Siracusa
BUON NATALE a tutti voi...
Volevo solo dirvi che guardando i messaggi precedenti, ho notato che anche un'altro meccanico ha fatto la stessa battuta... Ahahahah :D "se volevi una moto da fighetta ti compravi una Honda" :D il mio meccanico invece disse "se vuoi una moto senza ticchettii e rumorini ti compravi una Honda" pazzesco!!! :shock: :)
Volevo anche sottolineare che in un messaggio precedente avevo scritto che la demo provata era silenziosa come un pesce... sicuramente non ho avuto modo di percepirlo o era fredda e non si sentiva... Fatto sta che è presente un po' in tutte :lol5: :lol5: :lol5:

_________________
LA MENTE MENTE


Top
 Profilo  
 
 Oggetto del messaggio: Re: [VIDEO] rumore che non mi convince...
MessaggioInviato: sab dic 23, 2017 10:43 am 
Non connesso
Neofita
Neofita

Iscritto il: lun lug 17, 2017 7:11 am
Messaggi: 206
Località: Ferrara
Nome: Martino
Moto: RSV1000 pista + z900
Sesso: M
Provincia: Ferrara
Ino ha scritto:
rega ... poche pare, sono moto nuove di balla sulla base di un motore ipercollaudato. Il rumore della meccanica è normale! Ha un airbox grande e nessuna insonorizzazione sotto il serb, va tutto bene! Fate un buon rodaggio il tagliando del 1000km e dategli del gas che sta bene quando gira alto.
Il rumore c'è ne fa diversi e ben distinti ma è la meccanica.



.... :moto: :ok:

_________________
La vita è corta per andare piano
e con un solo salto, bisogna andar lontano
(Cit.)

Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: [VIDEO] rumore che non mi convince...
MessaggioInviato: mer feb 28, 2018 1:07 pm 
Non connesso
Fermone
Fermone

Iscritto il: mer feb 28, 2018 12:44 pm
Messaggi: 2
Nome: Andrea
Moto: Z900_MY2018
Sesso: M
Provincia: Vicenza
ciao ragazzi, ho acquistato una Z900_2018 e curiosavo nel forum...a proposito del ticchettio di valvole....come è andata a finire?
ilTodda91 hai risolto? ti hanno registrato il gioco valvole? Giusto perchè a farci caso sembra anche a me di sentire un leggero ticchettio....ma se dovesse aumentare .....volevo sapere come comportarmi.
Non c'è proprio soluzione?.....

_________________
Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: [VIDEO] rumore che non mi convince...
MessaggioInviato: mer feb 28, 2018 2:49 pm 
Non connesso
Neofita
Neofita

Iscritto il: lun lug 17, 2017 7:11 am
Messaggi: 206
Località: Ferrara
Nome: Martino
Moto: RSV1000 pista + z900
Sesso: M
Provincia: Ferrara
Se ci fosse un problema ... ci sarebbe una soluzione! Vai sereno con un buon rodaggio, cambio olio e buon divertimento! :ok:

_________________
La vita è corta per andare piano
e con un solo salto, bisogna andar lontano
(Cit.)

Immagine


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 36 messaggi ]  Vai alla pagina Precedente  1, 2

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 8 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a: