Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 6 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Cambio frecce e... disastro
MessaggioInviato: mer nov 04, 2020 6:06 pm 
Non connesso
Fermone
Fermone

Iscritto il: gio giu 28, 2018 2:14 pm
Messaggi: 3
Nome: Maurizio
Moto: Z1000SX MY14
Sesso: M
Provincia: Lecco
Ciao a tutti, ho cambiato il portatarga alla mia Z1000SX 19 e ho messo delle frecce a led. Probabilmente ho fatto una cazz... stupidata con i cavi e mi è saltato il fusibile da 7.5A.
Ho cambiato il fusibile ma le frecce adesso non vanno più: nè quelle davanti nè quelle dietro (comunque testate che con alimentazione a 12V si accendono) e non si accende neppure la spia delle frecce sul cruscotto.
Idee?
Grazie


Top
 Profilo  
 
 Oggetto del messaggio: Re: Cambio frecce e... disastro
MessaggioInviato: mer nov 04, 2020 7:07 pm 
Non connesso
Spriss Man
Spriss Man
Avatar utente

Iscritto il: ven dic 03, 2004 3:13 pm
Messaggi: 59985
Località: Urbisaglia MC
Nome: il "non ultimo"
Moto: Tuono V4 Factory
Sesso: M
Provincia: Macerata
sicuro che sia saltato solo quel fusibile?
quindi non ti arriva tensione alle frecce, vedi fusibile e poi non saprei
in teoria ti direi di risalire il circuito finchè trovi dove l'alimentazione sia interrotta, ma oltre al fusibile non saprei dirti
dubito che ci sia un problema sull'interruttore
domanda stupida; sicuro che il nuovo fusibile sia ok?

_________________
amicoamme ANUBI!

- V4 FACTORY -
Immagine

2006 Cortona, KawaDay Imola, Foligno - 2007 Magione - 2008 Kawa Day Misano - 2010 Saltino - 2011 Amiata, Zday Adria - 2012 Camerino, Zday Adria - 2013 Chianti, Zday Modena, 10° Z.it - 2014 Predazzo - 2015 TT Amiata - 2016 Città di Castello - 2017 Raduno dei Leoni - 2018 Trentino Reloaded

IMPERO TRICOLORE


Top
 Profilo  
 
 Oggetto del messaggio: Re: Cambio frecce e... disastro
MessaggioInviato: mer nov 04, 2020 10:26 pm 
Non connesso
Pilota
Pilota
Avatar utente

Iscritto il: ven ott 16, 2015 8:13 pm
Messaggi: 1416
Località: sui passi della Romagna
Nome: Valter
Moto: Z1000SX, CBR600RR
Sesso: M
Provincia: -Estero-
Leggo che hai cambiato anche il portatarga... Io ti suggerirei di tornare a smontare portatarga e sottocodone (plastica nera) e di controllare che i cavi non si siano schiacciati contro il telaietto in alluminio..

_________________
Immagine
Nella vita ci sono cose più importanti di una moto, ad esempio averne due!


Top
 Profilo  
 
 Oggetto del messaggio: Re: Cambio frecce e... disastro
MessaggioInviato: mer nov 04, 2020 10:40 pm 
Non connesso
Pilota
Pilota
Avatar utente

Iscritto il: ven ott 16, 2015 8:13 pm
Messaggi: 1416
Località: sui passi della Romagna
Nome: Valter
Moto: Z1000SX, CBR600RR
Sesso: M
Provincia: -Estero-
Altra cosa: di serie la 2019 che frecce monta? Led o lampade ad incandescenza?
Se sono ad incandescenza e tu hai montato le led, il problema potrebbe essere il relé di serie: sostituiscilo con uno compatibile con le frecce led.
Su eBay si trova a pochi € —>>click qui <<—

_________________
Immagine
Nella vita ci sono cose più importanti di una moto, ad esempio averne due!


Top
 Profilo  
 
 Oggetto del messaggio: Re: Cambio frecce e... disastro
MessaggioInviato: mar nov 10, 2020 8:59 am 
Non connesso
Neofita
Neofita
Avatar utente

Iscritto il: gio mar 07, 2013 2:02 am
Messaggi: 133
Località: Mediglia
Nome: Marco
Moto: Z1000SX 2017
Sesso: M
Provincia: Milano
ilvalter ha scritto:
Leggo che hai cambiato anche il portatarga... Io ti suggerirei di tornare a smontare portatarga e sottocodone (plastica nera) e di controllare che i cavi non si siano schiacciati contro il telaietto in alluminio..
È esattamente quello che è successo a me: un cavo pizzicato da uno dei bulloni del sottocodone, in questo caso però mi continuava a saltare il fusibile.

Inviato dal mio TA-1004 utilizzando Tapatalk

_________________
Immagine
Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: Cambio frecce e... disastro
MessaggioInviato: mar nov 10, 2020 1:01 pm 
Non connesso
Fermone
Fermone

Iscritto il: gio giu 28, 2018 2:14 pm
Messaggi: 3
Nome: Maurizio
Moto: Z1000SX MY14
Sesso: M
Provincia: Lecco
Le frecce sono ancora a lampadina (è dal modello 2020 che hanno messo i led).
Dopo aver visto che il fusibile da 7.5A legato alle frecce era saltato ho controllato anche tutti gli altri ed erano integri.
I cavi parrebbero a posto.
Il relè di fabbrica dovrebbe solo far lampeggiare le frecce con frequenza più alta.


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 6 messaggi ] 

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a: