Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 5 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Sudorazione oleosa
MessaggioInviato: dom set 20, 2015 5:21 pm 
Non connesso
Fermone
Fermone

Iscritto il: gio lug 02, 2015 7:11 pm
Messaggi: 32
Moto: Z1000 2015
Sesso: M
Provincia: Como
Ciao a tutti , volevo sapere ai possessori dello Z1000 14/15 se hanno riscontrato una specie di sudorazione sul fianco sinistro della coppa dell' olio proprio sopra
al tappo di scolo .
E' un po' che lo sto tenendo d' occhio ............e' una leggera sudorazione ( non so di cosa ) che al tatto sembra oleosa .
E' normale ?
In quella zona , se si toglie il puntale SX ci sono tre tubicini di sfiato , credo siano uno del serbatoio carburante , uno del radiatore ..........e l' altro ?
La moto e' uno Z1000 del 2015 con 1500 Km all' attivo .
Grazie in anticipo a chi mi da chiarimenti .


Top
 Profilo  
 
 Oggetto del messaggio: Re: Sudorazione oleosa
MessaggioInviato: lun set 21, 2015 8:54 pm 
Non connesso
Pilota
Pilota
Avatar utente

Iscritto il: sab dic 01, 2007 4:35 pm
Messaggi: 2029
Località: 7 km da LECCE
Nome: Niky
Moto: Z1000sx 黒列
Sesso: M
Provincia: Lecce
jude ha scritto:
Ciao a tutti , volevo sapere ai possessori dello Z1000 14/15 se hanno riscontrato una specie di sudorazione sul fianco sinistro della coppa dell' olio proprio sopra
al tappo di scolo .
E' un po' che lo sto tenendo d' occhio ............e' una leggera sudorazione ( non so di cosa ) che al tatto sembra oleosa .
E' normale ?
In quella zona , se si toglie il puntale SX ci sono tre tubicini di sfiato , credo siano uno del serbatoio carburante , uno del radiatore ..........e l' altro ?
La moto e' uno Z1000 del 2015 con 1500 Km all' attivo .
Grazie in anticipo a chi mi da chiarimenti .

dovrebbe essere quello della batteria
cmq fossi in te la porterei dal conce/meccanico...una moto nuova non dovrebbe avere sti problemi,magari è solo questione di qualke perno lento oppure della guarnizione...
facci sapere :ok:

_________________
Immagine
Immagine
raduno>Z-it Sardegna 09
raduno>Z-it Marche 12
raduno>Z-it Toscana 15
raduno>Z-it Umbria 16


Top
 Profilo  
 
 Oggetto del messaggio: Re: Sudorazione oleosa
MessaggioInviato: lun set 21, 2015 9:15 pm 
Non connesso
Fermone
Fermone

Iscritto il: gio lug 02, 2015 7:11 pm
Messaggi: 32
Moto: Z1000 2015
Sesso: M
Provincia: Como
Ciao , perdona la mia ignoranza , ma perche' la batteria ha uno sfiato ? NOn sono sigillate le batterie ?
Non e' che per caso e' lo sfiato dell' olio ?
Comunque appena posso la porto a far vedere ...............grazie' per la risposta .


Top
 Profilo  
 
 Oggetto del messaggio: Re: Sudorazione oleosa
MessaggioInviato: mar set 22, 2015 1:51 am 
Non connesso
Pilota
Pilota
Avatar utente

Iscritto il: sab dic 01, 2007 4:35 pm
Messaggi: 2029
Località: 7 km da LECCE
Nome: Niky
Moto: Z1000sx 黒列
Sesso: M
Provincia: Lecce
jude ha scritto:
Ciao , perdona la mia ignoranza , ma perche' la batteria ha uno sfiato ? NOn sono sigillate le batterie ?
Non e' che per caso e' lo sfiato dell' olio ?
Comunque appena posso la porto a far vedere ...............grazie' per la risposta .

si,mi sa ke mi son sbagliato...due sono per sfiato e scarico del serbatoio carburante e l'altro e lo scarico filtro aria :ok:

_________________
Immagine
Immagine
raduno>Z-it Sardegna 09
raduno>Z-it Marche 12
raduno>Z-it Toscana 15
raduno>Z-it Umbria 16


Top
 Profilo  
 
 Oggetto del messaggio: Re: Sudorazione oleosa
MessaggioInviato: sab ott 24, 2015 8:18 pm 
Non connesso
Fermone
Fermone

Iscritto il: gio lug 02, 2015 7:11 pm
Messaggi: 32
Moto: Z1000 2015
Sesso: M
Provincia: Como
Ciao , rieccomi qui' per aggiornare il post .
Ho portato a far controllare la moto dal conce per quella perdita di liquido .
Prima di portarla notai che era la pompa dell' acqua a perdere , proprio dal forellino di sfiato che c' e' sotto di essa .
Telefonicamente , il conce mi disse che era del tutto normale , addirittura mi disse che anche le moto esposte nel suo salone ogni tanto lasciano cadere una gocciolina di liquido di raffreddamento , dovuto a un oring , appunto della pompa dell' acqua , nuovo che ancora si deve assestare ( diciamo cosi' )
Comunque , tornando a noi , ho portato la moto per un controllo e dopo un paio di giorni , il conce mi dice di stare tranquillo che tale perdita sporadica non e' da ritenersi un difetto da dover intervenire .............addirittura tendera' a sparire con l' utilizzo della moto . ( per ora ho solo 1900 Km all' attivo )
Speriamo che sia cosi' , non ho motivo di dubitare della buona fede del venditore , tralaltro molto gentile e disponibile .


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 5 messaggi ] 

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
cron