Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 6 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Problema cambio Z 1000 SX MY 2014
MessaggioInviato: lun ott 27, 2014 10:29 am 
Non connesso
Fermone
Fermone

Iscritto il: lun set 22, 2014 3:51 pm
Messaggi: 8
Nome: Alessandro
Moto: Z 1000 SX MY 2014
Sesso: M
Provincia: Imperia
Ho un problema col cambio della mia zetona mille SX M.Y 2014, ritirata a settembre.
Circa una settimana prima di finire il rodaggio, in un punto abbastanza veloce (ma sempre nei limiti del giro del rodaggio) nello scalare dalla 5° alla 4° marcia, non mi ha preso la marcia inferiore ma ho sentito chiaramente la catena sbattere un bel po’ con rumore di ferraglia. Con un pizzico di panico (ero in curva non certo a velocità da codice), ho pinzato la frizione e forzato la quinta che è entrata senza problemi.
Ora, sabato scorso, a rodaggio finito e cambio d’olio effettuato, in un pezzo mi ha rifatto lo stesso scherzetto. Sempre scalando tra 5° e 4°.
Essendo moto nuova con 1060 km sono decisamente scocciato.
Qualche parere?
:guru:


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problema cambio Z 1000 SX MY 2014
MessaggioInviato: lun ott 27, 2014 11:52 am 
Non connesso
Fermone
Fermone

Iscritto il: sab ago 30, 2014 8:29 pm
Messaggi: 2
Che sbatta la catena mi sembra abbastanza strano... Penso che il rumore di ferraglia sia dovuto alla marcia che non è entrata... forse nella fretta di cambiare marcia non hai schiacciato bene la leva oppure potrebbe essere stato messo 1 olio non adatto...


Top
 Profilo  
 
 Oggetto del messaggio: Re: R: Problema cambio Z 1000 SX MY 2014
MessaggioInviato: lun ott 27, 2014 12:01 pm 
Non connesso
Sverniciatore
Sverniciatore
Avatar utente

Iscritto il: ven mag 13, 2011 9:41 pm
Messaggi: 677
Località: Venessia Mestre
Nome: Lele
Moto: Z1000SX
Sesso: M
Non so se possa essere utile ma come primo passo fai controllare la tensione della catena. Personalmente l'ho fatta tirare tre volte nei primi 7-8000 km.. Al primo tagliando era allentatissima, ora che sto a 35000km ho sostituito tutto con un kit DID, non è che l'originale sia di qualità eccelsa :sad:
Altra cosa, anch'io avevo spesso impuntamenti, cambio duro e difficoltà a trovare la folle anche a motore caldo, prima ho provato col bardhal xc60 ma la situazione era addirittura peggiorata poi il mio mecca mi ha fatto provare con dell'ELF superbike (teoricamente meno performante e piu economico ) e ora fila tutto liscio... Come l'olio :grin:

Inviato usando La Forza

_________________
Immagine Kawa Z1000SX Lime Green "Il Cinghiale"


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problema cambio Z 1000 SX MY 2014
MessaggioInviato: lun ott 27, 2014 12:25 pm 
Non connesso
Fermone
Fermone

Iscritto il: lun set 22, 2014 3:51 pm
Messaggi: 8
Nome: Alessandro
Moto: Z 1000 SX MY 2014
Sesso: M
Provincia: Imperia
Bene, Ti ringrazio e direi che hai centrato il problema perché, effettivamente, ho avuto ed ho problemi a beccare la folle e, a volte ho problemi nell'inserimento della prima da fermo o nell'inserimento della folle quando ho lasciato la prima per un parcheggio in discesa.
Ora ho appena cambiato l'olio motore (ma non so cosa abbia messo il meccanico) ma non ho rilevato cambiamenti di sorta (come ho scritto, il problema si è verificato sia prima che dopo il tagliando).
Proverò anche a vedere la catena.

Grazie comunque del supporto e delle idee..


Top
 Profilo  
 
 Oggetto del messaggio: Re: R: Problema cambio Z 1000 SX MY 2014
MessaggioInviato: lun ott 27, 2014 1:41 pm 
Non connesso
Sverniciatore
Sverniciatore
Avatar utente

Iscritto il: ven mag 13, 2011 9:41 pm
Messaggi: 677
Località: Venessia Mestre
Nome: Lele
Moto: Z1000SX
Sesso: M
Di niente, spero di esserti stato utile. L'sx ha un sistema "automatico" per trovare la folle se non lo sai già. Dalla prima tirando la leva freno ant. e frizione e alzando la leva cambio DOVREBBE entrare sempre la folle... Ma in realtà non è sempre così automatico :wink:

Inviato usando La Forza

_________________
Immagine Kawa Z1000SX Lime Green "Il Cinghiale"


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problema cambio Z 1000 SX MY 2014
MessaggioInviato: lun ott 27, 2014 3:36 pm 
Non connesso
Fermone
Fermone

Iscritto il: lun set 22, 2014 3:51 pm
Messaggi: 8
Nome: Alessandro
Moto: Z 1000 SX MY 2014
Sesso: M
Provincia: Imperia
Ah no.
Questa proprio mi mancava e non l'ho neppure trovata sul libretto delle istruzioni.
Grazie e proverò.
Ho dimenticato di aggiungere un dettaglio (credo ininfluente ma non si sa mai). Ho montato un contamarce originale della Kawa. E' per questo che so che il problema nasce tra la 5° e la 4°.

Grazie comunque delle risposte!


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 6 messaggi ] 

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a: