Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 7 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Pompa freno che non tiene la pressione
MessaggioInviato: ven mar 03, 2017 6:55 pm 
Non connesso
Fermone
Fermone

Iscritto il: mar giu 11, 2013 8:06 pm
Messaggi: 18
Nome: Stefano
Moto: z750r
Sesso: M
Provincia: Verona
Salve a tutti, vi scrivo perché ho un problema con l'impianto del freno anteriore. Ho sostituito personalmente le pastiglie anteriori e fatto il cambio olio dell'impianto seguendo i vari how do e direi che è andato tutto bene. Dopo aver fatto lo spurgo la leva faceva la giusta resistenza e provando la moto per un giretto anche a caldo la frenata era ottimale. Dopo alcuni giorni che la moto non veniva usata provando a pinzare, sento la leva spugnosa e che arriva a bloccare a fine corsa. Dopo un altro paio di giorni per quanto tirassi la leva, non andava più a frenare bene ma stringeva solo un po' i dischi.
Ho così rifatto lo spurgo. Aprendo la vaschetta, togliendo il diaframma, ho azionato alcune volte la leva e fuoriuscivano numerose bollicine e la leva iniziava a risultare un po' più dura. Ho fatto poi la spurgo della valvola della pompa e anche da lì è uscito dell'olio molto ricco di micro bollicine. Dopo un paio di apri/chiudi la leva era perfetta. Ho verificato anche le due pinze ma da lì usciva solo olio limpido.
Ho controllato tutte le valvole e tutto il resto per vedere se erano allentati ma erano a posto e non trafilava olio da nessuna parte.

Ho ripetuto tutta questa cosa già un paio di volte, ma il risultato era il medesimo.

Dopo giorni di perplessità mi sono ricordato che quando feci lo spurgo mi venne vicino mia sorella con il cane a pelo corto e ricordo di aver tolto un pelo nero finito nella vaschetta appena era arrivata lì vicino, può essere che non mi sono accorto che ce ne era un altro e si è incastrato da qualche parte nella pompa??

Grazie dei consigli e delle opinioni.


Top
 Profilo  
 
 Oggetto del messaggio: Re: Pompa freno che non tiene la pressione
MessaggioInviato: ven mar 03, 2017 7:09 pm 
Non connesso
Spriss Man
Spriss Man
Avatar utente

Iscritto il: ven dic 03, 2004 3:13 pm
Messaggi: 58720
Località: Urbisaglia MC
Nome: il "non ultimo"
Moto: Tuono V4 Factory
Sesso: M
Provincia: Macerata
Purtroppo non ti saprei proprio dire :roll:

Inviato dal mio neurone buono

_________________
amicoamme ANUBI!

- V4 FACTORY -
Immagine

2006 Cortona, KawaDay Imola, Foligno - 2007 Magione - 2008 Kawa Day Misano - 2010 Saltino - 2011 Amiata, Zday Adria - 2012 Camerino, Zday Adria - 2013 Chianti, Zday Modena, 10° Z.it - 2014 Predazzo - 2015 TT Amiata - 2016 Città di Castello - 2017 Raduno dei Leoni

IMPERO TRICOLORE


Top
 Profilo  
 
 Oggetto del messaggio: Re: Pompa freno che non tiene la pressione
MessaggioInviato: ven mar 03, 2017 9:08 pm 
Non connesso
Supporter 2015
Supporter 2015

Iscritto il: dom apr 28, 2013 6:09 pm
Messaggi: 163
Nome: Angelo
Moto: Z750R
Sesso: M
Provincia: Belluno
Non metto in dubbio la la tua esperienza, ma con i freni farei sempre fare a uno del mestiere... Magari in qualche modo ti entra aria durante la procedura... se si creano bolle l'unica è quella essendo un circuito chiuso. La valvola sulla pinza basta aprirla mezzo giro anche meno perchè sennò entra aria dal filetto...

_________________
Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: Pompa freno che non tiene la pressione
MessaggioInviato: ven mar 03, 2017 9:18 pm 
Non connesso
Neofita
Neofita
Avatar utente

Iscritto il: sab apr 04, 2015 1:43 pm
Messaggi: 427
Nome: Roby
Moto: Z 1000 Old
Sesso: M
Provincia: Brescia
Mentre fai lo spurgo smonta le pinze e muovile un po' facendole roteare a destra e sinistra, a volte una bolla d'aria si incastra dentro la pinza creando il problema, parlo per esperienza diretta su una z750 in cui una bolla si era fermata proprio lì, ho risolto facendo così.

_________________
E' più pericoloso un asino in sella che 100 cavalli sotto il sedere


Top
 Profilo  
 
 Oggetto del messaggio: Re: Pompa freno che non tiene la pressione
MessaggioInviato: ven mar 03, 2017 11:53 pm 
Non connesso
Fermone
Fermone

Iscritto il: mar giu 11, 2013 8:06 pm
Messaggi: 18
Nome: Stefano
Moto: z750r
Sesso: M
Provincia: Verona
Grazie delle vostre opinioni. Riguardo le mie capacità sono da amatore, ma avevo già fatto lo spurgo dell'impianto altre volte sempre sulla z e non ho avuto problemi, sulla moto che avevo prima invece avevo cambiato anche i tubi ed è andato tutto bene, per quello ero piuttosto tranquillo nel fare il lavoro.
Proverò a seguire il consiglio di muovere un po' le pinze per vedere se ci sono bolle d'aria. Vi terrò aggiornati, e grazie ancora. :ok: :rossore:


Top
 Profilo  
 
 Oggetto del messaggio: Re: Pompa freno che non tiene la pressione
MessaggioInviato: sab mar 04, 2017 12:18 am 
Non connesso
Meccanico da Bar
Meccanico da Bar
Avatar utente

Iscritto il: mar set 07, 2004 3:44 pm
Messaggi: 22958
Località: Canonica
Nome: Davide
Moto: ER6N
Sesso: M
Provincia: Monza e della Brianza
Prendi un elastico / fascetta e tieni premuta la leva per tutta la notte. Alla mattina rilascia lentamente la leva, e azionala qualche volta (sempre lentamente)
Riempi il serbatoio e ripeti qualche volta. Se il problema non si risolve nel breve potrebbe esserci qualche guarnizione che tira aria e quindi è il caso di far revisionare l'impianto

_________________
La saponetta grattata è tutta autostima...


Top
 Profilo  
 
 Oggetto del messaggio: Re: Pompa freno che non tiene la pressione
MessaggioInviato: lun mar 06, 2017 10:32 am 
Non connesso
Supporter 2016
Supporter 2016
Avatar utente

Iscritto il: dom feb 24, 2008 12:51 pm
Messaggi: 9803
Località: vallesina
Nome: Pappo
Moto: 1299s
Sesso: M
Provincia: Ancona
SmallZ ha scritto:
Prendi un elastico / fascetta e tieni premuta la leva per tutta la notte. Alla mattina rilascia lentamente la leva, e azionala qualche volta (sempre lentamente)
Riempi il serbatoio e ripeti qualche volta. Se il problema non si risolve nel breve potrebbe esserci qualche guarnizione che tira aria e quindi è il caso di far revisionare l'impianto

:Guru: sommo Smallz!

Inviato dal mio Nexus 5X utilizzando Tapatalk

_________________
.: La mia ex z750... GIOIA :.
.: La mia ex streetfighter... BESSIE :.
si tribola e si fatica per la panza e per la fic@... e per la moto!


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 7 messaggi ] 

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a: