Z-italia.com
http://z-italia.org/

Problemi con il sito
http://z-italia.org/viewtopic.php?f=12&t=144694
Pagina 2 di 6

Autore:  Kawa-Nero [ sab gen 07, 2017 11:31 am ]
Oggetto del messaggio:  Re: Problemi con il sito

battute a parte, tapatalk proprio nulla?

ormai era l'abitudine e da telefono è diventato scomodissimo :roll:

qualche news non farebbe tanto schifo eh... :wink:

Autore:  gigi83 [ sab gen 07, 2017 7:39 pm ]
Oggetto del messaggio:  Re: Problemi con il sito

Anche io da Tapatalk non accedo.
Ho Windows 10, non so se sia per la piattaforma, oppure android e ios funziona??

Buona serata,

Gigi

Autore:  Kawa-Nero [ sab gen 07, 2017 8:54 pm ]
Oggetto del messaggio:  Re: Problemi con il sito

gigi83 ha scritto:
Anche io da Tapatalk non accedo.
Ho Windows 10, non so se sia per la piattaforma, oppure android e ios funziona??

Buona serata,

Gigi



da quello che sento in giro è proprio tapatalk che non funziona a nessuno
probabilmente deve essere ancora sistemato

Autore:  Fabrinico [ sab gen 07, 2017 9:46 pm ]
Oggetto del messaggio:  Re: Problemi con il sito

Di male in peggio, dal 02 gen 2017 - 10:17 (data ultima notifica riferita a questo argomento ) non ricevo più notifiche degli argomenti sottoscritti.
Che sta succedendo?

Autore:  memmo86 [ lun gen 09, 2017 4:03 pm ]
Oggetto del messaggio:  Re: Problemi con il sito

Ciao a tutti,

rispondo io anche se ho seguito marginalmente gli interventi fatti dal nostro tecnico.

A dicembre si sono accavallati un pò di problematiche, che sommate hanno portato al non raggiungimento del forum stesso. Le cause sono varie, ma come qualcuno aveva intuito il server ha giocato un bel ruolo.

Attualmente è stato risistemato tutto per quanto riguarda la parte web, difatti il forum funziona se usato in un browser. Persiste un problema latente con tapatalk, dovuto sia al fatto che l'app di tapatalk non è la cosa più fica esistente nel pianeta smartphone/tablet, sia ad una probabile versione di linguaggio utilizzata dal nostro forum.

In linguaggio spiccio e non da informatico: è probabile che un aggiornamento di tapatalk non digerisca bene la nostra accoppiata server+forum.

Per ora la priorità è che il forum web stia in piedi senza problemi, per tapatalk potrebbe volerci un pò più di tempo. Abbiamo preferito, ovviamente, dar priorità all'accesso web.


Grazie a tutti!

Autore:  Z Thunder [ lun gen 09, 2017 10:27 pm ]
Oggetto del messaggio:  Re: Problemi con il sito

A me non arrivano più le notifiche via mail per i nuovi messaggi.

Autore:  Fabrinico [ mar gen 10, 2017 1:26 am ]
Oggetto del messaggio:  Re: Problemi con il sito

Z Thunder ha scritto:
A me non arrivano più le notifiche via mail per i nuovi messaggi.


E così siamo a due!

Autore:  memmo86 [ mar gen 10, 2017 10:28 am ]
Oggetto del messaggio:  Re: Problemi con il sito

Fabrinico ha scritto:
Z Thunder ha scritto:
A me non arrivano più le notifiche via mail per i nuovi messaggi.


E così siamo a due!



Ho già avvisato ale che si occupa della parte tecnica :ok:

Autore:  memmo86 [ gio gen 12, 2017 10:58 am ]
Oggetto del messaggio:  Re: Problemi con il sito

Fabrinico ha scritto:
Z Thunder ha scritto:
A me non arrivano più le notifiche via mail per i nuovi messaggi.


E così siamo a due!



Guardando con snieco mi sono accorto che ora tutte le mail di zitalia vengono messe in spam da gmail, non ci avevo guardato prima e dato i problemi del server sono stato prevenuto sul fatto che fosse un problema sempre derivato dai casini avuti a dicembre.

Nella mia cartella di spam di gmail ho tutte le notifiche di zitalia, provate a verificare se anche il vostro provider di posta le considera spam, in tal caso segnatele come no spam :ok: :ok: :ok:

Autore:  Sissy [ gio gen 12, 2017 11:15 am ]
Oggetto del messaggio:  Re: Problemi con il sito

Sì. ...anche a me arrivavano le notifiche come Spam .
Ho provveduto a pulire tutto come hai suggerito tu :wink: :ok: ....grazie Memmo!

Autore:  greatdario [ gio gen 12, 2017 11:20 am ]
Oggetto del messaggio:  Re: Problemi con il sito

era giá risaputo che finivano in spam le mail, peró la cosa che non capivo era come mai alcune email arrivassero normali mentre altre delle stessa tipologia venivano considerate spam, bha! gmail con le sue regole cazzute :ribaltato: :ribaltato: :ribaltato:

Autore:  memmo86 [ gio gen 12, 2017 11:22 am ]
Oggetto del messaggio:  Re: Problemi con il sito

greatdario ha scritto:
era giá risaputo che finivano in spam le mail, peró la cosa che non capivo era come mai alcune email arrivassero normali mentre altre delle stessa tipologia venivano considerate spam, bha! gmail con le sue regole cazzute :ribaltato: :ribaltato: :ribaltato:



Gmail ha regole strane per lo spam, a me capita che la mail del mio assicuratore venga presa come spam, però filtra veramente bene, mail inutili e palesemente spmmatrici non passano mai il filtro!

Autore:  greatdario [ gio gen 12, 2017 11:31 am ]
Oggetto del messaggio:  Re: Problemi con il sito

memmo86 ha scritto:
greatdario ha scritto:
era giá risaputo che finivano in spam le mail, peró la cosa che non capivo era come mai alcune email arrivassero normali mentre altre delle stessa tipologia venivano considerate spam, bha! gmail con le sue regole cazzute :ribaltato: :ribaltato: :ribaltato:



Gmail ha regole strane per lo spam, a me capita che la mail del mio assicuratore venga presa come spam, però filtra veramente bene, mail inutili e palesemente spmmatrici non passano mai il filtro!


oh si filtrare filtra bene :ok: :wink: peró tipo le email dei pm........dato che non viene visualizzato il testo del messaggio........3 su 5 finiscono in spam :shock: :ribaltato:

Autore:  Fabrinico [ gio gen 12, 2017 12:54 pm ]
Oggetto del messaggio:  Re: Problemi con il sito

Io uso Libero e non c'era niente di Z-italia nello spam quindi è/era? un problema alla fonte.

Autore:  memmo86 [ gio gen 12, 2017 3:26 pm ]
Oggetto del messaggio:  Re: Problemi con il sito

Fabrinico ha scritto:
Io uso Libero e non c'era niente di Z-italia nello spam quindi è/era? un problema alla fonte.


Molto strano, perchè le notifiche via mail lato server, o vanno per tutti o non vanno per nessuno, se io, snieco, dario e sissy le riceviamo al 99% son sicuro che lato server le notifiche vadano :ok: :ok:

Potrebbe essere che nei topic dove hai indicato "Avvisami via e-mail" si sia persa la spunta per la tua utenza, strano ma probabile! Hai provato a vedere? O anche solo su questo topic prova a spuntare e vedere se ti arrivano le mail :ok: O magari c'è stato qualche malfunzionamento, io guardando nello spam ricevo le mail da quando abbiamo riavviato il tutto.

Comunque, segnalo la tua utenza a Snieco che magari riesce ad indagare meglio :ok: :ok:


PS: anche Z Thunder mi ha detto via mp che ora riceve la notifiche.

Autore:  Fabrinico [ gio gen 12, 2017 5:25 pm ]
Oggetto del messaggio:  Re: Problemi con il sito

Fabrinico ha scritto:
sab 07 gen, 2017 20:46
Di male in peggio, dal 02 gen 2017 - 10:17 (data ultima notifica riferita a questo argomento ) non ricevo più notifiche degli argomenti sottoscritti.
Che sta succedendo?


Cita:
lun 09 gen, 2017 21:27
Z Thunder ha scritto:
A me non arrivano più le notifiche via mail per i nuovi messaggi.

mar 10 gen, 2017 0:26
E così siamo a due!


Queste erano le date certe di riferimento per le mancate notifiche a questo topic (la sottoscrizione/notifica è risultata sempre attiva) e che ora sembra funzionare ed il problema sembrava esserci anche per un'altra sottoscrizione.
Se non ci sono stati più problemi dopo il riavvio del server e dopo il 10 allora dovrebbe essere tutto risolto!

Autore:  Z Thunder [ gio gen 12, 2017 5:32 pm ]
Oggetto del messaggio:  Re: Problemi con il sito

Io uso hotmail e non arrivavano nemmeno nello spam, invece da ieri é tornato tutto a posto.

Autore:  Kawa-Nero [ mar gen 31, 2017 8:02 pm ]
Oggetto del messaggio:  Re: Problemi con il sito

ma tapatalk?
da telefono è tremendo navigare sul forum :roll:
ci sono previsioni di ripristino?

Autore:  Zawa-Nera [ mer feb 01, 2017 9:43 am ]
Oggetto del messaggio:  Re: Problemi con il sito

credo che per poter usare tapatalk ci sia bisogno di aggiornare il phpBB

una di quelle cose che serve a poco normalmente...poi il resto del mondo si evolve e se non sei alla pari non fannpo + sistemi compatibili con la tua versione.
Solo che il nostro phpBB è pieno di modifiche e personalizzazioni....e non è una passeggiata

Autore:  Kawa-Nero [ mer feb 01, 2017 10:07 am ]
Oggetto del messaggio:  Re: Problemi con il sito

ok

Pagina 2 di 6 Tutti gli orari sono UTC + 1 ora [ ora legale ]
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/