Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 101 messaggi ]  Vai alla pagina Precedente  1, 2, 3, 4, 5, 6
Autore Messaggio
 Oggetto del messaggio: Re: Problemi con il sito
MessaggioInviato: ven mag 04, 2018 4:38 pm 
Non connesso
Pilota
Pilota
Avatar utente

Iscritto il: gio nov 17, 2011 12:18 pm
Messaggi: 3932
Località: Rimini
Nome: Benedetto
Moto: Artemisia - z1ooosx
Sesso: M
Provincia: Rimini
ilvalter ha scritto:
ilvalter ha scritto:
Nessuno sa niente di Postimage?? (sito di hosting per foto da pubblicare sul forum)

Se accedo direttamente a https://postimages.org/ compare un messaggio del tipo:
"postimg.ORG domain is locked by Registry, no prior notice.
While we hope to resolve the issue, we chose postimg.CC as our new home.
Please update codes embedded in your websites. "

Il problema è che molte foto pubblicate sul forum non sono più visibili..

Mi quoto da solo..
Le immagini non si vedono a causa di un problema a Postimage:
hanno pensato bene di cambiare estensione da ".org" a ".cc" ed link non funzionano più :shock:

Per vedere le immagini, io faccio cosi:
clicco sul link e, nella finestra che ti si apre, rinomino l'indirizzo web da Postimage.org a Postimage.cc

Ad es.:
da cosi https://postimg.org/image/42r0o2qzv/
a cosi https://postimg.cc/image/42r0o2qzv/

A volte funziona a volte no.



Provato oggi e funziona :ok:

_________________
Immagine


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 101 messaggi ]  Vai alla pagina Precedente  1, 2, 3, 4, 5, 6

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
cron